<!DOCTYPE html>

<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content="Elsevier">
    <meta name="google-site-verification" content="0-8Ig3YtfzbeUxQdZ-TM_y8P_se41D4JrW3e0o8xgdk" />
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="//design.elsevier.com/dist/favicons/mstile-144x144.png"> 
    <meta name="referrer" content="unsafe-url">
    <meta name="asssetID" content="154908">
    <!-- Preload resource files -->
<!-- woff2 fonts -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/nexussanswebpro-regular.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/ss-gizmo.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/elsevierdisplay_light.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<!-- CSS -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/ui/3.8.6/matrix.css" as="style">
<!--  -->    <!-- ESI Header START -->
<title>Trauma and Reconstruction, An Issue of Oral and Maxillofacial Surgery Clinics, Volume 25-4 - 1st Edition</title>
<meta name="description" content="Purchase Trauma and Reconstruction, An Issue of Oral and Maxillofacial Surgery Clinics, Volume 25-4 - 1st Edition. Print Book & E-Book. ISBN 9780323261142, 9780323261159" />

<meta name="thumbnail" content="https://secure-ecsd.elsevier.com/covers/80/Tango2/large/9780323261142.jpg" />

<link href="http://www.elsevierhealth.com/9780323261142" rel="canonical" />

<style>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</style>


<!-- ESI Header END -->        
<!-- General //-->

<!-- Details //-->

<!-- Functionality Related //-->
<meta name="link.url" content="" />
<meta name="display.thumbnail" content="Yes" />
<meta name="published date" content="01-01-2015" />
<meta name="published.date" content="2016-02-19 13:08:38" />

<!-- Canonical URL //-->
<meta name="System.URL" content="https://www.elsevier.com/_dynamic/product-display" />

<!-- JS Includes //-->
<meta name="NeoLane" content="" />

<!-- Hero //-->
<meta name="Hero.image" content="" />

<!-- Secondary Navigation //-->

<!-- Breadcrumbs //-->
<meta name="breadcrumbsChildPagesOn" content="Yes" />
<meta name="breadcrumbsDisable" content="Disable" />

<!-- Site Catalyst //-->
<meta name="SC.pageType" content="NP-GP" />

<!-- Content Owner //-->

<!-- Product footer //-->
<meta name="product.footer" content="" />

<!-- Content freshness //-->
<meta name="last.updated.text" content="" />

<!-- Elastic Search //-->
<meta name="show.in.results" content="yes" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-32x32.png" sizes="32x32">        <meta name="last-modified-date" content='2016-02-19 13:11:05'>    
    
    
    
       
     



<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 02 July 2019 23:43:37
-->


</head>
<body class=" new-menu vertical-menu">
    
        
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P8J8X');</script>

    <link rel="stylesheet" type="text/css" href="https://cdn.elsevier.io/matrix/ui/3.8.6/matrix.css">
<script>
    var elcm = elcm || {};
    elcm.env = 'production';
    elcm.ECOMM_URL = "https://checkout.elsevier.com/";
</script>
<script src="https://cdn.elsevier.io/matrix/includes/vendor/jquery.min.js"></script>
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation.min.js"></script>
<script>
    // MOVE <=IE8 USERS
    if (navigator.userAgent.match(/msie [6-8]/i) ){
       window.location="/browser-outdated";
    }
</script>

<script src="https://assets.adobedtm.com/376c5346e33126fdb6b2dbac81e307cbacfd7935/satelliteLib-203157332f7df01b28142e8c867d6813bc4995aa.js"></script>
<script src="https://cdn.elsevier.io/matrix/ui/3.8.6/scripts-top.js"></script>

<script type="text/javascript">
    var pageData = null;
</script>


    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P8J8X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <a id="top"></a>
    <div class="accessibility-link" tabindex="1">
        <a class="accessibility-link-skip" title="Skip to content" href="#maincontent">Skip to content</a>  
    </div>
    
    
        
        
        <div class="global-header header-container">
    <div id="gh-overlay" class="u-overlay" tabindex="-1"></div>

    <header role="banner" id="gh-cnt">
        <div id="gh-main-cnt" class="u-flex-center-ver u-position-relative gh-sides-padding">

            <a href="https://www.elsevier.com" id="gh-branding" class="u-flex-center-ver" title="Home">
                <img class="gh-logo" width="54" height="48" alt="Elsevier Tree" src="data:image/png;base64,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"/>
                <img class="gh-wordmark gh-elsevier-wordmark" alt="Elsevier Wordmark" src="data:image/png;base64,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"/>
            </a>

            <div id="gh-nav-cnt" class="u-flex-center-ver">

                <nav aria-label="links" class="gh-nav gh-nav-links gh-nav-h">
                    <ul class="gh-nav-list u-list-reset">
                            <li class="gh-nav-item gh-has-dd gh-move-to-spine" data-aa-region="About">
                                <div class="gh-ppvr">
                                    <div class="gh-ppvr-trigger">
                                        <a class="anchor button-link-primary gh-nav-action" href="https://www.elsevier.com/about" tabindex="0">
                                            <span class="anchor-text">About Elsevier</span>
                                        </a>
                                    </div>
                                    <div class="gh-ppvr-cnt gh-ppvr-right">
                                        <div class="gh-ppvr-arrow-cnt">
                                            <div class="gh-ppvr-arrow gh-arrow-right">
                                                <div class="u-position-relative">
                                                    <div class="gh-ppvr-arrow-fill"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="gh-ppvr-cnt-inner">
                                            <ul class="gh-dd-nav">
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/about" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                About us
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/connect" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Elsevier Connect
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/about/careers" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Careers
                                                            </span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="gh-nav-item gh-has-dd gh-move-to-spine" data-aa-region="Solutions">
                                <div class="gh-ppvr">
                                    <div class="gh-ppvr-trigger">
                                        <a class="anchor button-link-primary gh-nav-action" href="https://www.elsevier.com/solutions" tabindex="0">
                                            <span class="anchor-text">Products & Solutions</span>
                                        </a>
                                    </div>
                                    <div class="gh-ppvr-cnt gh-ppvr-right">
                                        <div class="gh-ppvr-arrow-cnt">
                                            <div class="gh-ppvr-arrow gh-arrow-right">
                                                <div class="u-position-relative">
                                                    <div class="gh-ppvr-arrow-fill"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="gh-ppvr-cnt-inner">
                                            <ul class="gh-dd-nav">
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/rd-solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                R & D Solutions
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/clinical-solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Clinical Solutions
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/research-platforms" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Research Platforms
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/research-intelligence" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Research Intelligence
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/education" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Education
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                All Solutions
                                                            </span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="no-js-hide gh-nav-item gh-has-dd gh-move-to-spine" data-aa-region="Services">
                                <div class="gh-ppvr">
                                    <div class="gh-ppvr-trigger">
                                        <a class="anchor button-link-primary gh-nav-action" href="" tabindex="0">
                                            <span class="anchor-text">Services</span>
                                        </a>
                                    </div>
                                    <div class="gh-ppvr-cnt gh-ppvr-right">
                                        <div class="gh-ppvr-arrow-cnt">
                                            <div class="gh-ppvr-arrow gh-arrow-right">
                                                <div class="u-position-relative">
                                                    <div class="gh-ppvr-arrow-fill"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="gh-ppvr-cnt-inner">
                                            <ul class="gh-dd-nav">
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/authors" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Authors
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/editors" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Editors
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/reviewers" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Reviewers
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/librarians" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Librarians
                                                            </span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="gh-nav-item gh-has-dd gh-move-to-spine" data-aa-region="Shop">
                                <div class="gh-ppvr">
                                    <div class="gh-ppvr-trigger">
                                        <a class="anchor button-link-primary gh-nav-action" href="https://www.elsevier.com/books-and-journals" tabindex="0">
                                            <span class="anchor-text">Shop & Discover</span>
                                        </a>
                                    </div>
                                    <div class="gh-ppvr-cnt gh-ppvr-right">
                                        <div class="gh-ppvr-arrow-cnt">
                                            <div class="gh-ppvr-arrow gh-arrow-right">
                                                <div class="u-position-relative">
                                                    <div class="gh-ppvr-arrow-fill"></div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="gh-ppvr-cnt-inner">
                                            <ul class="gh-dd-nav">
                                                    <li class="gh-nav-item">
                                                        <a href="https://www.elsevier.com/books-and-journals" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Books and Journals
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li class="gh-nav-item">
                                                        <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="anchor-external-link anchor button-link-primary gh-nav-action" tabindex="0">
                                                            <span class="anchor-text">
                                                                Author Webshop
                                                            </span>
                                                                <span class="gh-sr-only">(Opens new window)</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                    </ul>
                </nav>

                <nav aria-label="utilities" class="gh-nav gh-nav-utilities gh-nav-h">
                    <ul class="gh-nav-list u-list-reset">
                        <li id="js-wrapper-search-link" class="gh-nav-item">
                            <button class="button-link button-link-primary gh-nav-action gh-icon-btn bigsearch-toggle" tabindex="0" aria-haspopup="true" aria-labelledby="bigsearch-label">
                                <span class="search-text anchor-text">Search</span>
                                <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 100 128" width="18.75" height="24" class="gh-icon icon-search">
                                    <path d="m19.22 76.91c-5.84-5.84-9.05-13.6-9.05-21.85s3.21-16.01 9.05-21.85c5.84-5.83 13.59-9.05 21.85-9.05 8.25 0 16.01 3.22 21.84 9.05 5.84 5.84 9.05 13.6 9.05 21.85s-3.21 16.01-9.05 21.85c-5.83 5.83-13.59 9.05-21.84 9.05-8.26 0-16.01-3.22-21.85-9.05zm80.33 29.6l-26.32-26.32c5.61-7.15 8.68-15.9 8.68-25.13 0-10.91-4.25-21.17-11.96-28.88-7.72-7.71-17.97-11.96-28.88-11.96s-21.17 4.25-28.88 11.96c-7.72 7.71-11.97 17.97-11.97 28.88s4.25 21.17 11.97 28.88c7.71 7.71 17.97 11.96 28.88 11.96 9.23 0 17.98-3.07 25.13-8.68l26.32 26.32 7.03-7.03"></path>
                                    <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                        <title>Search</title>
                                    </rect>
                                </svg>
                            </button>
                        </li>
                        <li class="gh-nav-item gh-has-dd" data-aa-region="Cart">
                            <div id="gh-cart-dd" class="gh-ppvr u-clr-grey7 gh-is-empty">
                                <a href="https://checkout.elsevier.com/cart" class="button-link button-link-primary gh-nav-action gh-icon-btn gh-has-badge" tabindex="0">

                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" aria-label="View Cart" viewBox="0 0 118 128" width="22.125" height="24" class="gh-icon icon-shopping-cart">
                                        <path d="m35.22 2e1c-2.23-6-8.93-12-16.62-12h-18.6v1e1h18.6c3.94 0 7.4 3.22 7.4 6.9v57.04c0 9.15 7.14 16.06 16.6 16.06h67.4v-1e1h-67.4c-4.01 0-6.6-2.38-6.6-6.06v-51.96h71.2c-0.77 1e1 -1.91 23.77-2.44 27.28-0.54 3.62-3.95 6.28-8.9 6.95-5.59 0.77-34.69 4.12-47.86 5.71v10.08c12.55-1.52 43.3-5.07 49.22-5.88 9.37-1.29 16.21-7.32 17.43-15.38 0.85-5.62 2.84-32.24 2.93-33.37l0.4-5.37h-82.76m64.78 84c-5.53 0-1e1 4.47-1e1 1e1 0 5.52 4.47 1e1 1e1 1e1 5.52 0 1e1 -4.48 1e1 -1e1 0-5.53-4.48-1e1 -1e1 -1e1m-64 0c-5.52 0-1e1 4.47-1e1 1e1 0 5.52 4.48 1e1 1e1 1e1s1e1 -4.48 1e1 -1e1c0-5.53-4.48-1e1 -1e1 -1e1"></path>
                                        <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                            <title>View Cart</title>
                                        </rect>
                                    </svg>

                                    <span id="shopping-cart-count-container" class="button-link-text hide">
                                        <div class="gh-badge gh-badge-sm u-flex-center u-font-sans">
                                            <span class="shopping-cart-count">0</span>
                                        </div>
                                    </span>
                                    <input id="criteo-hash" type="hidden" />
                                </a>
                            </div>
                        </li>
                    </ul>
                </nav>
            </div>

            <a href="https://checkout.elsevier.com/auth" id="gh-signin-btn" class="button-link gh-icon-btn button-link-primary signin-btn" title="View account" data-aa-region="Account">
                <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 106 128" width="19.875" height="24" class="gh-icon icon-person">
                    <path d="m11.07 1.2e2l0.84-9.29c1.97-18.79 23.34-22.93 41.09-22.93 17.74 0 39.11 4.13 41.08 22.84l0.84 9.38h10.04l-0.93-10.34c-2.15-20.43-20.14-31.66-51.03-31.66s-48.89 11.22-51.05 31.73l-0.91 10.27h10.03m41.93-102.29c-9.72 0-18.24 8.69-18.24 18.59 0 13.67 7.84 23.98 18.24 23.98s18.24-10.31 18.24-23.98c0-9.9-8.52-18.59-18.24-18.59zm0 52.29c-15.96 0-28-14.48-28-33.67 0-15.36 12.82-28.33 28-28.33s28 12.97 28 28.33c0 19.19-12.04 33.67-28 33.67"></path>
                </svg>
            </a>

            <div id="gh-profile-cnt" class="u-flex-center-ver gh-move-to-spine gu-hide" data-aa-region="Account">
                <div id="gh-profile-dd" class="gh-ppvr">
                    <div class="gh-ppvr-trigger">
                        <button id="gh-profile-dd-trigger" title="Profile dropdown" class="gh-avatar u-flex-center-ver gh-sm" role="button" tabindex="0" aria-label="Profile dropdown" aria-haspopup="true">
                            <span class="gh-initials"></span>
                        </button>
                    </div>
                    <div class="gh-ppvr-cnt gh-ppvr-right">
                        <div class="gh-ppvr-arrow-cnt">
                            <div class="gh-ppvr-arrow gh-arrow-right">
                                <div class="u-position-relative">
                                    <div class="gh-ppvr-arrow-fill"></div>
                                </div>
                            </div>
                        </div>
                        <div class="gh-ppvr-cnt-inner">
                            <div class="gh-user-info u-flex-center-ver u-margin-bottom-m">
                                <div class="gh-avatar u-flex-center-ver gh-md">
                                    <span class="gh-initials"></span>
                                </div>
                                <ul class="u-list-reset u-margin-left-s">
                                    <li class="gh-user-fname"></li>
                                    <li class="gh-user-email"></li>
                                </ul>
                            </div>
                            <div class="gh-dd-actions">
                                <a href="https://checkout.elsevier.com/account" class="button button-tertiary view-account-btn">
                                    <span class="button-text">View account</span>
                                </a>
                                <a href="https://checkout.elsevier.com/logout" class="button button-primary sign-out-btn">
                                    <span class="button-text">Sign out</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div id="gh-mobile-menu">
                <div class="gh-hamburger gh-open-menu u-fill-grey7 u-margin-left-m">
                    <button class="button-link u-flex-center-ver button-link-primary" aria-label="Open mobile menu" aria-expanded="false">

                        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="gh-icon gh-hamburger-svg-el" height="18" width="32">
                            <path d="M0 14h40v2H0zm0-7h40v2H0zm0-7h40v2H0z"></path>
                        </svg>

                    </button>
                </div>


                <div id="gh-drawer" aria-label="Mobile menu" role="navigation">
                    <header id="gh-drawer-header" class="u-padding-s-xs text-s">
                        <div class="gh-hamburger gh-close-menu">
                            <button class="button-link u-flex-center-ver button-link-primary" aria-label="Close mobile menu">

                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                                    viewBox="0 0 20 20">
                                    <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(9.86 -4.29) rotate(45)"></rect>
                                    <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(24 9.86) rotate(135)"></rect>
                                </svg>

                            </button>
                        </div>
                        <div id="gh-m-signin" class="gh-dh-opt" data-aa-region="Account">
                            <div>
                                <p class="u-margin-bottom-s" tabindex="0">Sign in to view your account details and order history</p>
                                <div class="gh-dh-actions">
                                    <a href="https://checkout.elsevier.com/auth" class="button-link button-link-secondary signin-btn">
                                        <span class="button-link-text">Sign in</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                        <div id="gh-m-profile-cnt" class="gh-dh-opt gu-hide" data-aa-region="Account">
                            <div class="gh-avatar u-flex-center-ver u-margin-right-s gh-xs">
                                <span class="gh-initials"></span>
                            </div>
                            <div class="gh-dh-profile">
                                <div class="gh-user-info gh-mobile">
                                    <span class="gh-user-email"></span>
                                </div>
                                <div class="gh-dh-actions">
                                    <a href="https://checkout.elsevier.com/account" class="button-link u-margin-right-m button-link-secondary view-account-btn">
                                        <span class="button-link-text">View account</span>
                                    </a>
                                    <a href="https://checkout.elsevier.com/logout" class="button-link button-link-secondary sign-out-btn">
                                        <span class="button-link-text">Sign out</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div id="gh-mob-inst-cnt"></div>
                    <nav aria-label="links" class="gh-nav gh-nav-links gh-nav-v">
                        <ul class="gh-nav-list u-list-reset">
                                <li class="gh-nav-item gh-has-dd" data-aa-region="About">
                                    <div class="u-clr-grey5 u-margin-bottom-s gh-lbl" role="heading" aria-level="2" tabindex="0">About Elsevier</div>
                                    <ul class="gh-dd-nav">
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/about" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">About us</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/connect" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Elsevier Connect</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/about/careers" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Careers</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                                <li class="gh-nav-item gh-has-dd" data-aa-region="Solutions">
                                    <div class="u-clr-grey5 u-margin-bottom-s gh-lbl" role="heading" aria-level="2" tabindex="0">Products & Solutions</div>
                                    <ul class="gh-dd-nav">
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/rd-solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">R & D Solutions</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/clinical-solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Clinical Solutions</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/research-platforms" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Research Platforms</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/research-intelligence" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Research Intelligence</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/education" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Education</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/solutions" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">All Solutions</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                                <li class="gh-nav-item gh-has-dd" data-aa-region="Services">
                                    <div class="u-clr-grey5 u-margin-bottom-s gh-lbl" role="heading" aria-level="2" tabindex="0">Services</div>
                                    <ul class="gh-dd-nav">
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/authors" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Authors</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/editors" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Editors</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/reviewers" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Reviewers</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/librarians" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Librarians</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                                <li class="gh-nav-item gh-has-dd" data-aa-region="Shop">
                                    <div class="u-clr-grey5 u-margin-bottom-s gh-lbl" role="heading" aria-level="2" tabindex="0">Shop & Discover</div>
                                    <ul class="gh-dd-nav">
                                            <li class="gh-nav-item">
                                                <a href="https://www.elsevier.com/books-and-journals" class="anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Books and Journals</span>
                                                </a>
                                            </li>
                                            <li class="gh-nav-item">
                                                <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="anchor-external-link anchor button-link-primary gh-nav-action" tabindex="0">
                                                    <span class="anchor-text">Author Webshop</span>
                                                        <span class="gh-sr-only">(Opens new window)</span>
                                                </a>
                                            </li>
                                    </ul>
                                </li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </header>

    <div class="standout bigsearch-area hide clearfix">
        <div class="large-12">
            <form id="js-bigsearch" class="bigsearch-form form-full-width" role="search" action="/search-results" method="get" data-aa-region="Header Search">
                <div class="row row-tight">
                    <div class="columns bigsearch-input-wrapper">
                        <div class="columns medium-12 search-input">
                            <label id="bigsearch-label" for="search" class="search">Search for books, journals or webpages...</label>
                            <span aria-hidden="true" class="icon-standalone-delete btn-toggle btn-toggle__close"></span>
                            <input id="search" name="query" class="bigsearch-input" type="search" autoComplete="off">
                            <button class="search-form-button" aria-label="Perform search"><span>Search</span></button>
                        </div>
                        <div class="columns medium-12 search-error">
                            <span></span>
                        </div>
                    </div>
                </div>
                <div class="bigsearch-tabs-wrapper">
                    <div class="row row-tight bigsearch-tabs">
                        <div class="columns small-12">
                            <ul class="tabs" role="tablist">
                                    <li class="tab-title active">
                                        <label class="r-label" tabindex="0">
                                            <input class="bigsearch-radiobutton" name="labels" type="radio" value="all"checked="">
                                            <span>All</span>
                                        </label>
                                    </li>
                                    <li class="tab-title">
                                        <label class="r-label" tabindex="0">
                                            <input class="bigsearch-radiobutton" name="labels" type="radio" value="pages">
                                            <span>Pages</span>
                                        </label>
                                    </li>
                                    <li class="tab-title">
                                        <label class="r-label" tabindex="0">
                                            <input class="bigsearch-radiobutton" name="labels" type="radio" value="books">
                                            <span>Books</span>
                                        </label>
                                    </li>
                                    <li class="tab-title">
                                        <label class="r-label" tabindex="0">
                                            <input class="bigsearch-radiobutton" name="labels" type="radio" value="journals">
                                            <span>Journals</span>
                                        </label>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </form>
        </div>
    </div>

</div>
        
        
    
    <main role="main" id="maincontent" class="clearfix">
            
                    

      
      
<!-- Breadcrumbs Start -->

<!-- Breadcrumbs End -->
      <section itemprop="mainEntity" itemscope itemtype="http://schema.org/Book" class="book">
  <article class="row">
    <div class="large-12 columns breadcrumbs" role="navigation">
      <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="/" itemprop="item" title="Home Page"><span itemprop="name">Home</span></a>
          <meta itemprop="position" content="1" />
        </li>

        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="/books-and-journals" itemprop="item" title="Books &amp; Journals"><span itemprop="name">Books &amp; Journals</span></a>
          <meta itemprop="position" content="2" />
        </li>

        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="/catalog/dentistry" itemprop="item" title="Dentistry"><span itemprop="name">Dentistry</span></a>
          <meta itemprop="position" content="0" />
        </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="/catalog/dentistry/oral-surgery" itemprop="item" title="Oral Surgery"><span itemprop="name">Oral Surgery</span></a>
          <meta itemprop="position" content="0" />
        </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="/catalog/dentistry/oral-surgery/all/the-clinics-dentistry" itemprop="item" title="The Clinics: Dentistry"><span itemprop="name">The Clinics: Dentistry</span></a>
          <meta itemprop="position" content="0" />
        </li>

        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
          <a href="" itemprop="item"><span itemprop="name">Trauma and Reconstruction, An Issue of Oral and Maxillofacial Surgery Clinics</span></a>
          <meta itemprop="position" content="0" />
        </li>
      </ol>
    </div>

    <div class="small-12 medium-8 large-8 columns book-intro">
      <div class="book-intro-content row small-row">
        <div class="image-column">
          <figure class="column text-center book-image">
            <img class="lightbox" itemprop="image" src="https://secure-ecsd.elsevier.com/covers/80/Tango2/large/9780323261142.jpg" alt="Trauma and Reconstruction, An Issue of Oral and Maxillofacial Surgery Clinics - 1st Edition - ISBN: 9780323261142, 9780323261159" />
          </figure>
          <div class="book-links">
              <div class="hide-for-small-only center">
                <script type="text/javascript" src="https://books.google.com/books/previewlib.js"></script>
                <script type="text/javascript">
                  var isbns = [];
                    isbns.push('ISBN:978-0-323-26115-9');
                    isbns.push('ISBN:978-0-323-26114-2');
                  GBS_insertPreviewButtonPopup(isbns);
                </script>
              </div>
          </div>
        </div>

        <header class="book-intro-header">
            <h1 itemprop="name" class="main-title book-title">
                Trauma and Reconstruction, An Issue of Oral and Maxillofacial Surgery Clinics, Volume 25-4
            </h1>
          <h2 itemprop="bookEdition" class="edition">1st Edition</h2>
        </header>

        <div class="book-info-column">

          <div class="book-info-row">
          </div>

          <div class="book-info-row">
            <div>
                  <div class="weak">
                    <strong>Authors: </strong>
                          <span itemprop="Author" class="inline weak editor">David Precious</span>
                  </div>
            </div>
          </div>

          <div class="book-info-row">
                  <div>
                    <div class="weak inline eman">
                        <strong>eBook ISBN:</strong> 9780323261159
                    </div>
                  </div>
                  <div>
                     <div class="weak inline printman">
                        <strong>Hardcover ISBN:</strong> 9780323261142
                    </div>
                  </div>
          </div>

          <div class="book-info-row">
            <div>
                <div class="weak inline">
                  <strong>Imprint:</strong> Elsevier
                </div>
            </div>
            <div>
                <div class="weak inline">
                  <strong>Published Date:</strong> 12th November 2013
                </div>
            </div>
          </div>

          <div class="book-info-row">
            <div>
            </div>
          </div>

          <div class="book-info-row">
            <div>
              <div class="weak inline" id="volumes-link">
                <strong>View all volumes in this series:</strong> <a href="/catalog/all/all/all/the-clinics-dentistry">The Clinics: Dentistry</a>
              </div>
            </div>
          </div>
        </div>

      </div>
    </div>

    <!--
    BOOK PRICES AND CTAs
    -->
    <div class="end small-12 medium-4 large-4 columns right buying-options">

      <div class="book-buying-options clearfix">


            <select id="info-country-selector" class="hide form-field country-selector small-12" name="infodeliveryCountry">
              <option value="http://www.elsevierhealth.com/9780323261142" selected="selected">United States of America</option>
              <option value="http://www.elsevierhealth.com/9780323261142">All Other Countries</option>
            </select>

          <a
            id="info-buy"
            class="cta-primary info-buy columns small-12 center non-us-customer"
            href="http://www.elsevierhealth.com/9780323261142"
            title="Info/Buy"
            target="_blank">Info/Buy</a>


        <div class="help-contact">
          <div><a href="#" id="taxexempt">Tax Exempt Orders</a></div>
          <a class="help-contact-link" href="https://service.elsevier.com/app/answers/detail/a_id/9053/supporthub/ecommerce" title="Support Center"></span> Support Center</a>
        </div>

      </div>

      <div class="promotion-content-spots">
        <div id="marketing-spots" class="marketing-spots"></div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-lock icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Secure Checkout</h3>
            <span class="usp-spot-desc">Personal information is secured with SSL technology.</span>
          </div>
        </div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-box icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Free Shipping</h3>
            <span class="usp-spot-desc">Free global shipping<br> No minimum order.</span>
          </div>
        </div>
      </div>
      
      <script type="text/javascript">
        var contentSpot = (function () {
          var countryCode = 'countryCode=US';
          var divisionCode = 'HS';
          var params = [
            'region=US',
            'division=' + encodeURIComponent(divisionCode.replace(/&amp;/g, '&')),
            'type=Books'
          ];
      
            params.push('isbn=978-0-323-26114-2');
      
      
          function createMarketingSpots(spots) {
            document.getElementById('marketing-spots').innerHTML = '';
            if (spots && spots.length) {
              for (var i = 0; i < spots.length; i++) {
                var container = document.createElement('div');
                container.setAttribute('class', 'marketing-spot');
                var img = document.createElement('img');
                img.setAttribute('src', spots[i].large_img_url);
      
                if (spots[i].spot_url) {
                  var anchor = document.createElement('a');
                  anchor.setAttribute('href', spots[i].spot_url);
                  anchor.setAttribute('target', '_blank');
                  anchor.appendChild(img);
                  container.appendChild(anchor);
                } else {
                  container.appendChild(img);
                }
      
                document.getElementById('marketing-spots').appendChild(container);
              }
            }
          }
      
          function loadContentSpots(changedCountryCode) {
            var queryString;
      
            if (changedCountryCode) {
              queryString = 'countryCode=' + changedCountryCode + '&' + params.join('&');
            } else {
              queryString = countryCode + '&' + params.join('&');
            }
      
            $.ajax({
              url: '/_rest_magic/content-spot/_nocache?' + queryString,
              cache: false,
              success: createMarketingSpots,
              error: function (xhr, status, error) {
                if (error) {
                  $('.marketing-spots').hide();
                }
              }
            });
          }
      
          return {
            load: loadContentSpots
          }
        })();
      
        $(function () {
          contentSpot.load();
        });
      </script>
    </div>
    <div class="small-12 large-8 columns">
        <div class="book-additional-info">
          <!-- TOC -->
        
            <!-- Desc -->
            <hr>
            <div class="item">
                <section id="description">
                  <header class="description-header">
                    <h2>Description</h2>
                  </header>
                  <div itemprop="description" class="collapsable text">
                    <p>An important review on trauma and reconstruction for the oral and maxillofacial surgeon! Topics include systematic assessment, imaging for diagnosis and management, helping anesthesiologists understand patients with facial fractures, management of fractures of the condyle, condylar neck and coronoid process, mandibular angle, body and symphysis, zygomatico-maxillary complex, naso-frontal complex, pan-facial complex, late reconstruction of condyle and condylar neck fractures, orbital and naso-orbital deformities, residual soft tissue deformities, and more!</p>
              
                  </div>
                </section>
              
              
            </div>
        
          <!-- Details -->
          <hr>
          <div class="item">
            <section id="details">
              <header>
                <h2>Details</h2>
              </header>
              <div class="row bibliographic-content text">
                <div class="columns large-8 medium-12">
        
                  <dl>
                    <dt>Language:</dt>
                    <dd itemprop="inLanguage" class="language">
                      English
                    </dd>
                  </dl>
        
                  <dl>
                    <dt>Copyright:</dt>
                    <dd>&#169; Elsevier <span itemprop="copyrightYear" class="copyright-year">2013</span></dd>
                  </dl>
        
                  <dl>
                    <dt>Published:</dt>
                    <dd itemprop="datePublished" class="publication-date" content="2013-11-12T00:00:00">
                      12th November 2013
                    </dd>
                  </dl>
        
                  <dl>
                      <dt>Imprint:</dt>
                      <dd itemprop="publisher" class="imprint">
                        Elsevier
                      </dd>
                  </dl>
        
                      <dl>
                        <dt><span itemprop="bookFormat">eBook</span> ISBN:</dt>
                        <dd itemprop="isbn" class="electronic isbn">9780323261159</dd>
                      </dl>
                      <dl>
                        <dt><span itemprop="bookFormat">Hardcover</span> ISBN:</dt>
                        <dd itemprop="isbn" class="print isbn">9780323261142</dd>
                      </dl>
                </div>
              </div>
            </section>
          </div>
        
        
        
        
            <hr>
            <div class="item">
              <section id="contributors">
                  <header class="contributors-header" style="padding-bottom: 1em;">
                    <h2>About the <span>Authors</span></h2>
                  </header>
        
                    <div class="contributor-content columns" style="padding-left: 0; margin-left: 0;">
        
        
                      <div class="small-10 columns">
                        <header>
                          <h3>
                            David Precious Author
                          </h3>
                        </header>
        
        
                        <div class="affiliation-container">
                          <header>
                            <h3>Affiliations and Expertise</h3>
                          </header>
                          <div class="collapsable affiliation-content text">
                            <p>Dalhousie University, Halifax, Nova Scotia, Canada</p>
                          </div>
                        </div>
                      </div>
                    </div>
        
              </section>
            </div>
        </div>
        
        <style>
          #volumes-link {
            width: 370px;
            white-space: nowrap;
            overflow: hidden;
            text-overflow: ellipsis;
          }
        </style>
    <div>
  </article>
</section>

<div class="hide" id="body-mask"></div>
<div class="hide" id="quote-modal">
  <button class="quote-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Request Quote</h3>
  <div class="modal-body">
    <iframe title="Request quote form"></iframe>
  </div>
</div>
<div class="hide" id="quote-notification"></div>

<div class="hide" id="tax-exempt-modal">
  <button class="tax-exempt-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Tax Exemption</h3>
  <div class="modal-body">
    We cannot process tax exempt orders online. If you wish to place a tax exempt order
    please <a href="https://service.elsevier.com/app/contact/supporthub/ecommerce/">contact us</a>.
  </div>
</div>

<script src="https://cdn.elsevier.io/verona/ui/1.3.15/extensions/lib/jquery.fixedsubnav.js"></script>
<script>
  /* Truncatise v0.0.5 */
  !function(a){"use strict";var b=["area","base","br","col","embed","hr","img","input","keygen","link","menuitem","meta","param","source","track","wbr"],c=function(a,c){var c=c||{},a=(a||"").trim(),d="",e=0,f=!1,h="",i=[],j="",k=0,l=0,m=0,n=0,o=1,p=2;if(c.TruncateBy=void 0!==c.TruncateBy&&"string"==typeof c.TruncateBy&&c.TruncateBy.match(/(word(s)?|character(s)?|paragraph(s)?)/)?c.TruncateBy.toLowerCase():"words",c.TruncateLength=void 0===c.TruncateLength||"number"!=typeof c.TruncateLength?50:c.TruncateLength,c.StripHTML=void 0!==c.StripHTML&&"boolean"==typeof c.StripHTML&&c.StripHTML,c.Strict=void 0===c.Strict||"boolean"!=typeof c.Strict||c.Strict,c.Suffix=void 0===c.Suffix||"string"!=typeof c.Suffix?"...":c.Suffix,""===a||a.length<=c.TruncateLength&&c.StripHTML===!1)return a;c.StripHTML&&!c.TruncateBy.match(/(paragraph(s)?)/)&&(a=String(a).replace(/<!--(.*?)-->/gm,"").replace(/<\/?[^>]+>/gi,"")),a=String(a).replace(/<\/p>(\r?\n)+<p>/gm,"</p><p>"),c.StripHTML&&String(a).match(/\r?\n\r?\n/)&&(a=String(a).replace(/((.+)(\r?\n\r?\n|$))/gi,"<p>$2</p>"));for(var q=0;q<a.length;q++){var r=a[q];switch(r){case"<":e===n&&(e=o,h=""),c.StripHTML||(d+=r);break;case">":e!==o&&e!==p||(e=n,h=h.toLowerCase(),"/p"===h&&(m++,c.StripHTML&&(d+=" ")),b.indexOf(h)===-1&&b.indexOf(h+"/")===-1&&(h.indexOf("/")>=0?i.pop():i.push(h))),c.StripHTML||(d+=r);break;case" ":e===o&&(e=p),e===n&&(l++,k++),e!==n&&c.StripHTML||(d+=r);break;default:e===n&&k++,e===o&&(h+=r),e!==n&&c.StripHTML||(d+=r)}if(j=a[q+1]||"",f=!!c.Strict||(!r.match(/[a-zA-ZÇ-Ü']/i)||!j.match(/[a-zA-ZÇ-Ü']/i)),c.TruncateBy.match(/word(s)?/i)&&c.TruncateLength<=l){d=d.trimRight();break}if(c.TruncateBy.match(/character(s)?/i)&&c.TruncateLength<=k&&f)break;if(c.TruncateBy.match(/paragraph(s)?/i)&&c.TruncateLength===m)break}if(!c.StripHTML&&i.length>0)for(;i.length>0;){var s=i.pop();"!--"!==s&&(d+="</"+s+">")}return q<a.length-1&&(d.match(/<\/p>$/gi)?d=d.replace(/(<\/p>)$/gi,c.Suffix+"$1"):d+=c.Suffix),d.trim()};return"undefined"!=typeof module&&module.exports?module.exports=c:void(a.truncatise=c)}(this);
</script>

<script>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</script>

<script>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</script>
<script src="https://checkout.elsevier.com/javascripts/ga_app.js"></script>
<script>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</script>


<!-- esi:include src="http://52.19.231.103:3001/$(QUERY_STRING)" / -->
      
       
      <div class="fixed-side-links side-bottom scroll-down side-fixed"> 
    <div class="row row-back-to-top"> 
        <div class="columns large-12"> 
            <a class="back-to-top right" href="#top" title="Back to top">
                <!--span class="back-to-top-text">Back to top</span-->
            </a>
        </div>
    </div>
</div>
    </main>

       
       <!--noindex-->
       
    
    


       




    <!--endnoindex-->

 <footer class="footer-main fat-footer"> 
    <section class="top"> 
        <div class="row"> 
            <div class="large-12 columns"> 
                <ul class="accordion" data-accordion> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-solutions" id="footer-solutions-heading" class="hide-for-large-up" role="tab" aria-controls="footer-solutions"> 
                            <p class="heading">Solutions<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Solutions</p> 
                        <div id="footer-solutions" class="content" role="tabpanel" aria-labelledby="footer-solutions-heading"> 
                            <ul class="first"> 
                                <li><a href="//www.elsevier.com/solutions/scopus" title="Scopus">Scopus</a></li> 
                                <li><a href="//www.elsevier.com/solutions/sciencedirect" title="ScienceDirect">ScienceDirect</a></li> 
                                <li><a href="//www.elsevier.com/solutions/mendeley" title="Mendeley">Mendeley</a></li> 
                                <li><a href="//www.elsevier.com/solutions/evolve" title="Evolve">Evolve</a></li> 
                                <li><a href="//www.elsevier.com/solutions/knovel-engineering-information" title="Knovel">Knovel</a></li> 
                                <li><a href="//www.elsevier.com/solutions/reaxys" title="Reaxys">Reaxys</a></li> 
                                <li><a href="//www.elsevier.com/solutions/clinicalkey" title="ClinicalKey">ClinicalKey</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-researchers" id="footer-researchers-heading" class="hide-for-large-up" role="tab" aria-controls="footer-researchers"> 
                            <p class="heading">Researchers<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Researchers</p> 
                        <div id="footer-researchers" class="content" role="tabpanel" aria-labelledby="footer-researchers-heading"> 
                            <ul> 
                                <li><a href="//www.elsevier.com/authors/journal-authors/submit-your-paper" title="Submit your paper">Submit your paper</a></li> 
                                <li><a href="//www.elsevier.com/books-and-journals" title="Find Books & Journals">Find books &amp; journals</a></li> 
                                <li><a href="//www.elsevier.com/authors" title="visit Author Hub">Visit Author Hub</a></li> 
                                <li><a href="//www.elsevier.com/editors" title="visit Editor Hub">Visit Editor Hub</a></li> 
                                <li><a href="//www.elsevier.com/librarians" title="visit Librarian Hub">Visit Librarian Hub</a></li> 
                                <li><a href="//www.elsevier.com/reviewers" title="visit Reviewer Hub">Visit Reviewer Hub</a></li>
                                
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-elsevier" id="footer-elsevier-heading" class="hide-for-large-up" role="tab" aria-controls="footer-elsevier"> 
                            <p class="heading">About Elsevier<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">About Elsevier</p> 
                        <div id="footer-elsevier" class="content" role="tabpanel" aria-labelledby="footer-elsevier-heading"> 
                            <ul> 
                                <li><a href="//www.elsevier.com/about" title="About">About</a></li>
                                <li><a href="//www.elsevier.com/about/careers" title="Careers">Careers</a></li>
                                <li><a href="//www.elsevier.com/about/newsroom" title="Newsroom">Newsroom</a></li> 
    
                                <li><a href="//www.elsevier.com/events" title="Events">Events</a></li>
                                <li><a href="//www.elsevier.com/publisher-relations" title="Publisher relations">Publisher relations</a></li> 
                                <li><a href="//www.elsevier.com/advertising-reprints-supplements" title="Advertising">Advertising, reprints and supplements</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation last"> 
                        <a rel="nofollow" href="#footer-help" id="footer-website-heading" class="hide-for-large-up" role="tab" aria-controls="footer-help"> 
                            <p class="heading">How can we help?<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up" >How can we help?</p> 
                        <div id="footer-help" class="content" role="tabpanel" aria-labelledby="footer-website-heading"> 
                            <ul> 
                                <li><a href="https://www.elsevier.com/support" title="Support and feedback" target="_blank">Support and Contact</a></li>
                            </ul> 
                        </div> 
                    </li> 
                </ul> 
                
                <div class="footer-social"> 
                    <span class="heading">Follow Elsevier</span> 
                    <div class="social-share"> 
                        <a href="https://www.facebook.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media facebook"> 
                            <img alt="Icon social media facebook" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-facebook.svg"> 
                        </a> 
                        <a href="https://www.linkedin.com/company/elsevier" class="svg-icon-social" target="_blank" title="Icon social media linkedin"> 
                            <img alt="Icon social media linkedin" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-linkedin.svg"> 
                        </a> 
                        <a href="https://twitter.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media twitter"> 
                            <img alt="Icon social media twitter" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-twitter.svg"> 
                        </a> 
                         <a href="https://www.youtube.com/c/elsevier/" class="svg-icon-social" target="_blank"> 
                            <img alt="Icon social media youtube" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-youtube.svg"> 
                        </a>  
                    </div> 
                </div>
              
    <!-- country selector -->
                <div class="region-container">
                    <span class="heading">Select location/language</span>
                    <ul class="region-select">
                        <li class="region-current">Global <span class="language">English</span><span aria-hidden="true" class="icon-standalone-navigatedown"></span></li>
                        <ul class="region-options">
                            <li><a href="https://www.elsevier.com" data-locale="global"><span class="locale">Global</span> <span class="language">English</span></a></li>
                            <li><a href="/en-gb" data-locale="en-gb"><span class="locale">United Kingdom</span> <span class="language">English</span></a></li>
                            <li><a href="/pl-pl" data-locale="pl-pl"><span class="locale">Poland</span> <span class="language">Polski</span></a></li>
                            <li><a href="/es-es" data-locale="es-es"><span class="locale">Spain</span> <span class="language">Español</span></a></li>
                            <li><a href="/fr-fr" data-locale="fr-fr"><span class="locale">Français</span> <span class="language">France</span></a></li>
                            <li><a href="/en-in" data-locale="en-in"><span class="locale">India</span> <span class="language">English</span></a></li>
                        </ul>
                    </ul>
                </div>

            </div> 
        </div> 
    </section> 
    
    <section class="bottom"> 
    <div class="row">
        
        <div class="large-2 columns show-for-large-up">
            <a href="https://www.elsevier.com" alt="Home" class="els_link-image"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" class="gh-logo" width="85" height="94" style="background: white" alt="Elsevier logo">
            </a>    
        </div>
        
        <div class="large-7 columns">
            <p>Copyright &copy; 2019 Elsevier, except certain content provided by third parties</p>
            <p>Cookies are used by this site. To decline or learn more, visit our <a href="//www.elsevier.com/legal/use-of-cookies" title="Cookies" target="_blank">Cookies</a> page.</p>
            <p>
                <a href="//www.elsevier.com/legal/elsevier-website-terms-and-conditions" title="Terms and Conditions" target="_blank">Terms and Conditions</a>
                <a href="//www.elsevier.com/legal/privacy-policy" class="els-document-link" title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="//www.elsevier.com/sitemap" class="els-document-link" title="Sitemap">Sitemap</a>
            </p>
        </div>
          <div class="large-5 columns hide-for-large-up">
            <a href="https://www.elsevier.com" class="els_link-image" alt="Home"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" style="background: white" class="gh-logo" width="85" height="94" alt="Elsevier logo">
            </a>  
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
  
       <div class="large-3 columns show-for-large-up"> 
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
       
    </div> 
    </section>    

</footer><style>
    @media only screen and (min-width: 64.063em) {
        footer.fat-footer .top .footer-social {
            position: absolute;
        }
    }
</style>    
<!-- JSON Breadcrumbs Start -->

<!-- JSON Breadcrumbs End -->


    

<script src="https://cdn.elsevier.io/matrix/ui/3.8.6/scripts-bottom.js"></script>

<!-- Promo JS -->
<script>
    var ECOMM_CART_URL="https://checkout.elsevier.com/api/cart";
</script>
<script id="promotion-script-tag" data-src="https://checkout.elsevier.com/javascripts/promotions.js"></script>

<script>
    function createSchemaTag(str) {
        var script_tag = document.createElement('script');
        script_tag.type = 'application/ld+json';
        script_tag.text = JSON.stringify(str, null, '\t');
        document.body.appendChild(script_tag);    
    }
</script>

<script>
    if (pageData && pageData.visitor) {
           pageData.visitor.ipAddress = '54.164.76.65'; 
    }

    if (getPath().indexOf('search-results') < 0) {
    	pageDataTracker.trackPageLoad();
    }
</script>

<script type="text/javascript">
    (function() {
     var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
     uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzczN1Qx.js?t=uz_til&cuid=8890341873DAE311BEDA0022196C4538';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
</script>

<div id="surveyPopup" class="survey-trigger" style="display:none;">
<script>
   surveyOptions = {
      startDate: 1380622914,
      endDate: 1609373814,
      frequency: '',
      url: 'https://survey.confirmit.com/wix2/p2683244022.aspx',
      inactive: 'No',
      target: 0.1,
      cookieName: 'survey'
  }
  // Increase frequency of survey to 1 in 100 visitors
  
    var urls = ["/journals/", "/books/", "/solutions/sciencedirect/content/articlechoice", "/solutions/embase-biomedical-research", "/solutions/geofacets"];
    
    var currentPath = window.location.pathname;
    
    urls = urls.filter(function(url) {
      return currentPath.indexOf(url)==0;
    });
    
    if(urls.length > 0) {
        surveyOptions.target = 1;  
    }
    
    $(function(){
      surveyInit(surveyOptions);
    })
</script> 

<p>Elsevier.com visitor survey</p>
<p>We are always looking for ways to improve customer experience on Elsevier.com. <br />
We would like to ask you for a <b>moment of your time</b> to fill in a short questionnaire, <b>at the end of your visit</b>. <br /> 
<br/> 
If you decide to participate, a new browser tab will open so you can complete the survey after you have completed your visit to this website.<br /><br /> Thanks in advance for your time.</p>
<a class="survey-accept cta-primary _lightbox" href="http://survey.confirmit.com/wix2/p2683244022.aspx" rel="nofollow" target="_blank">Accept</a>&nbsp;<a class="survey-decline cta-primary">Decline</a></div>


</body>
</html>