<!DOCTYPE html>

<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content="Elsevier">
    <meta name="google-site-verification" content="0-8Ig3YtfzbeUxQdZ-TM_y8P_se41D4JrW3e0o8xgdk" />
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="//design.elsevier.com/dist/favicons/mstile-144x144.png"> 
    <meta name="referrer" content="unsafe-url">
    <meta name="asssetID" content="154908">
    <link href="https://assets.adobedtm.com" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://cdn.elsevier.io" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn4.userzoom.com" rel="preconnect" crossorigin>
<link href="https://static.criteo.net" rel="preconnect" crossorigin>
<link href="https://dpm.demdex.net" rel="preconnect" crossorigin>
<link href="https://checkout.elsevier.com" rel="preconnect" crossorigin>
    <!-- Preload resource files -->
<!-- woff2 fonts -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/nexussanswebpro-regular.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/ss-gizmo-webfont.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/elsevierdisplay_light.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<!-- CSS -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/ui/4.5.1/matrix.css" as="style">
<!--  -->    <!-- ESI Header START -->
<title>Developmental-Behavioral Pediatrics - 4th Edition</title>
<meta name="description" content="Purchase Developmental-Behavioral Pediatrics - 4th Edition. Print Book & E-Book. ISBN 9781416033707, 9780323245678" />

<meta name="thumbnail" content="https://secure-ecsd.elsevier.com/covers/80/Tango2/large/9781416033707.jpg" />

<link href="http://www.elsevierhealth.com/9781416033707" rel="canonical" />

<style>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</style>


<!-- ESI Header END -->        
<!-- General //-->

<!-- Details //-->

<!-- Functionality Related //-->
<meta name="link.url" content="" />
<meta name="display.thumbnail" content="Yes" />
<meta name="published date" content="01-01-2015" />
<meta name="published.date" content="2016-02-19 13:08:38" />

<!-- Canonical URL //-->
<meta name="System.URL" content="https://www.elsevier.com/_dynamic/product-display" />

<!-- JS Includes //-->
<meta name="NeoLane" content="" />

<!-- Hero //-->
<meta name="Hero.image" content="" />

<!-- Secondary Navigation //-->

<!-- Breadcrumbs //-->
<meta name="breadcrumbsChildPagesOn" content="Yes" />
<meta name="breadcrumbsDisable" content="Disable" />

<!-- Site Catalyst //-->
<meta name="SC.pageType" content="NP-GP" />

<!-- Content Owner //-->

<!-- Product footer //-->
<meta name="product.footer" content="" />

<!-- Content freshness //-->
<meta name="last.updated.text" content="" />

<!-- Elastic Search //-->
<meta name="show.in.results" content="yes" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-32x32.png" sizes="32x32">        <meta name="last-modified-date" content='2016-02-19 13:11:05'>    
    
    
    
       
     



<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 10 September 2019 07:35:12
-->


</head>
<body class=" new-menu vertical-menu">
    
    <script>window.targetGlobalSettings = {
bodyHidingEnabled: false //disables Target content flicker logic
}</script>

<script src="https://assets.adobedtm.com/376c5346e33126fdb6b2dbac81e307cbacfd7935/satelliteLib-203157332f7df01b28142e8c867d6813bc4995aa.js"></script>

<script type="text/javascript">
    var pageData = null;
</script>

    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P8J8X');</script>

    <link rel="stylesheet" type="text/css" href="https://cdn.elsevier.io/matrix/ui/4.5.1/matrix.css">
    <script>
    var elcm = elcm || {};
    elcm.env = 'production';
    elcm.version = '4.5.1';
    elcm.ECOMM_URL = "https://checkout.elsevier.com/";
</script>
<!--<script src="https://cdn.elsevier.io/matrix/includes/vendor/jquery.min.js"></script>
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation.min.js"></script>-->
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation_and_jquery.min.js"></script>
<script>
    // MOVE <=IE8 USERS
    if (navigator.userAgent.match(/msie [6-8]/i) ){
       window.location="/browser-outdated";
    }
</script>
<script src="https://cdn.elsevier.io/matrix/ui/4.5.1/scripts-top.js"></script>

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P8J8X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <a id="top"></a>
    <div class="accessibility-link" tabindex="1">
        <a class="accessibility-link-skip" title="Skip to content" href="#maincontent">Skip to content</a>  
    </div>
    
    
        
        
        <div class="global-header-wrapper">
    <div class="gh-modal" tabindex="-1"></div>
    <header class="global-header">
        <a class="branding" href="https://www.elsevier.com" title="Home">
            <img class="logo" width="54" height="48" alt="Elsevier Tree" src="data:image/png;base64,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"/>
            <img class="wordmark" alt="Elsevier Wordmark" src="data:image/png;base64,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"/>
        </a>

        <div class="nav-top">
            <nav aria-label="navigation links" class="nav-links-top">
                <ul>
                        <li class="dropdown-wrapper" data-aa-region="About">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/about" class="dropdown-trigger">About Elsevier</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/about" class="">
                                                    About us
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/connect" class="">
                                                    Elsevier Connect
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/about/careers" class="">
                                                    Careers
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper" data-aa-region="Solutions">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/solutions" class="dropdown-trigger">Products & Solutions</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/rd-solutions" class="">
                                                    R & D Solutions
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/clinical-solutions" class="">
                                                    Clinical Solutions
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/research-platforms" class="">
                                                    Research Platforms
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/research-intelligence" class="">
                                                    Research Intelligence
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/education" class="">
                                                    Education
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/solutions" class="">
                                                    All Solutions
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper no-js-hide" data-aa-region="Services">
                            <div class="dropdown-alignment">
                                <a class="dropdown-trigger">Services</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/authors" class="">
                                                    Authors
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/editors" class="">
                                                    Editors
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/reviewers" class="">
                                                    Reviewers
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/librarians" class="">
                                                    Librarians
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper" data-aa-region="Shop">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/books-and-journals" class="dropdown-trigger">Shop & Discover</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/books-and-journals" class="">
                                                    Books and Journals
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="external">
                                                    Author Webshop
                                                        <span class="sr-only">(Opens new window)</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                </ul>
            </nav>

            <nav aria-label="navigation utilities" class="nav-utilities">
                <ul>
                    <li>
                        <button class="bigsearch-toggle" aria-haspopup="true" aria-labelledby="bigsearch-label">
                            <span class="bigsearch-toggle-text">Search</span>
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 100 128" width="24" height="24" class="utility-icon">
                                <path d="m19.22 76.91c-5.84-5.84-9.05-13.6-9.05-21.85s3.21-16.01 9.05-21.85c5.84-5.83 13.59-9.05 21.85-9.05 8.25 0 16.01 3.22 21.84 9.05 5.84 5.84 9.05 13.6 9.05 21.85s-3.21 16.01-9.05 21.85c-5.83 5.83-13.59 9.05-21.84 9.05-8.26 0-16.01-3.22-21.85-9.05zm80.33 29.6l-26.32-26.32c5.61-7.15 8.68-15.9 8.68-25.13 0-10.91-4.25-21.17-11.96-28.88-7.72-7.71-17.97-11.96-28.88-11.96s-21.17 4.25-28.88 11.96c-7.72 7.71-11.97 17.97-11.97 28.88s4.25 21.17 11.97 28.88c7.71 7.71 17.97 11.96 28.88 11.96 9.23 0 17.98-3.07 25.13-8.68l26.32 26.32 7.03-7.03"></path>
                                <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                    <title>Search</title>
                                </rect>
                            </svg>
                        </button>
                    </li>

                    <li data-aa-region="Cart">
                        <a class="utility-link" href="https://checkout.elsevier.com/cart">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" aria-label="View Cart" viewBox="0 0 118 128" width="24" height="24" class="utility-icon">
                                <path d="m35.22 2e1c-2.23-6-8.93-12-16.62-12h-18.6v1e1h18.6c3.94 0 7.4 3.22 7.4 6.9v57.04c0 9.15 7.14 16.06 16.6 16.06h67.4v-1e1h-67.4c-4.01 0-6.6-2.38-6.6-6.06v-51.96h71.2c-0.77 1e1 -1.91 23.77-2.44 27.28-0.54 3.62-3.95 6.28-8.9 6.95-5.59 0.77-34.69 4.12-47.86 5.71v10.08c12.55-1.52 43.3-5.07 49.22-5.88 9.37-1.29 16.21-7.32 17.43-15.38 0.85-5.62 2.84-32.24 2.93-33.37l0.4-5.37h-82.76m64.78 84c-5.53 0-1e1 4.47-1e1 1e1 0 5.52 4.47 1e1 1e1 1e1 5.52 0 1e1 -4.48 1e1 -1e1 0-5.53-4.48-1e1 -1e1 -1e1m-64 0c-5.52 0-1e1 4.47-1e1 1e1 0 5.52 4.48 1e1 1e1 1e1s1e1 -4.48 1e1 -1e1c0-5.53-4.48-1e1 -1e1 -1e1"></path>
                                <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                    <title>View Cart</title>
                                </rect>
                            </svg>

                            <div class="cart-count-container gh-hide">
                                <span class="cart-count">0</span>
                            </div>
                            <input id="criteo-hash" type="hidden" />
                        </a>
                    </li>

                    <li class="sign-in">
                        <a href="https://checkout.elsevier.com/auth" class="utility-link" title="View account" data-aa-region="Account">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 106 128" width="24" height="24" class="utility-icon">
                                <path d="m11.07 1.2e2l0.84-9.29c1.97-18.79 23.34-22.93 41.09-22.93 17.74 0 39.11 4.13 41.08 22.84l0.84 9.38h10.04l-0.93-10.34c-2.15-20.43-20.14-31.66-51.03-31.66s-48.89 11.22-51.05 31.73l-0.91 10.27h10.03m41.93-102.29c-9.72 0-18.24 8.69-18.24 18.59 0 13.67 7.84 23.98 18.24 23.98s18.24-10.31 18.24-23.98c0-9.9-8.52-18.59-18.24-18.59zm0 52.29c-15.96 0-28-14.48-28-33.67 0-15.36 12.82-28.33 28-28.33s28 12.97 28 28.33c0 19.19-12.04 33.67-28 33.67"></path>
                            </svg>
                        </a>
                    </li>

                    <li class="profile-dropdown dropdown-wrapper gh-hide">
                        <div class="dropdown-alignment" data-aa-region="Account">
                            <button title="Profile dropdown" class="profile-badge dropdown-trigger" aria-label="Profile dropdown" aria-haspopup="true">
                                <span class="profile-badge-initials"></span>
                            </button>
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <div class="profile-info">
                                        <div class="profile-badge">
                                            <span class="profile-badge-initials"></span>
                                        </div>
                                        <ul>
                                            <li class="profile-full-name"></li>
                                            <li class="profile-email"></li>
                                        </ul>
                                    </div>
                                    <div class="profile-actions">
                                        <a href="https://checkout.elsevier.com/account" class="cta-secondary view-account-btn">
                                            <span class="button-text">View account</span>
                                        </a>
                                        <a href="https://checkout.elsevier.com/logout" class="cta-primary sign-out-btn">
                                            <span class="button-text">Sign out</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </li>

                    <li class="mobile-menu-wrapper">
                        <button aria-label="Open mobile menu" aria-expanded="false" class="open-mobile-menu">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="utility-icon" height="18" width="40">
                                <path d="M0 14h40v2H0zm0-7h40v2H0zm0-7h40v2H0z"></path>
                            </svg>
                        </button>

                        <div aria-label="Mobile menu" role="navigation" class="mobile-menu">
                            <header>
                                <div class="sign-in" data-aa-region="Account">
                                    <p>Sign in to view your account details and order history</p>
                                    <a href="https://checkout.elsevier.com/auth">
                                        <span class="button-link-text">Sign in</span>
                                    </a>
                                </div>
                                <div class="profile-info gh-hide" data-aa-region="Account">
                                    <div class="profile-badge">
                                        <span class="profile-badge-initials"></span>
                                    </div>
                                    <ul>
                                        <li class="profile-email"></li>
                                        <li class="profile-actions">
                                            <a href="https://checkout.elsevier.com/account">View account</a>
                                            <a href="https://checkout.elsevier.com/logout">Sign out</a>
                                        </li>
                                    </ul>
                                </div>
                                <button class="close-mobile-menu" aria-label="Close mobile menu">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" class="utility-icon">
                                        <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(9.86 -4.29) rotate(45)"></rect>
                                        <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(24 9.86) rotate(135)"></rect>
                                    </svg>
                                </button>
                            </header>
                            <nav aria-label="links" class="nav-links-side">
                                <ul>
                                        <li data-aa-region="About" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">About Elsevier</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/about" tabindex="0">
                                                            <span>About us</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/connect" tabindex="0">
                                                            <span>Elsevier Connect</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/about/careers" tabindex="0">
                                                            <span>Careers</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Solutions" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Products & Solutions</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/rd-solutions" tabindex="0">
                                                            <span>R & D Solutions</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/clinical-solutions" tabindex="0">
                                                            <span>Clinical Solutions</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/research-platforms" tabindex="0">
                                                            <span>Research Platforms</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/research-intelligence" tabindex="0">
                                                            <span>Research Intelligence</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/education" tabindex="0">
                                                            <span>Education</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/solutions" tabindex="0">
                                                            <span>All Solutions</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Services" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Services</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/authors" tabindex="0">
                                                            <span>Authors</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/editors" tabindex="0">
                                                            <span>Editors</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/reviewers" tabindex="0">
                                                            <span>Reviewers</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/librarians" tabindex="0">
                                                            <span>Librarians</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Shop" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Shop & Discover</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/books-and-journals" tabindex="0">
                                                            <span>Books and Journals</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="external" tabindex="0">
                                                            <span>Author Webshop</span>
                                                                <span class="sr-only">(Opens new window)</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                </ul>
                            </nav>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
    </header>

    <div class="standout bigsearch-area hide clearfix"> <!-- TODO: Refactor BigSearch HTML / CSS -->
        <form id="js-bigsearch" class="bigsearch-form form-full-width" role="search" action="/search-results" method="get" data-aa-region="Header Search">
            <div class="row row-tight">
                <div class="columns bigsearch-input-wrapper">
                    <div class="columns medium-12 search-input">
                        <label id="bigsearch-label" for="search" class="search">Search for books, journals or webpages...</label>
                        <span aria-hidden="true" class="icon-standalone-delete btn-toggle btn-toggle__close"></span>
                        <input id="search" name="query" class="bigsearch-input" type="search" autoComplete="off">
                        <button class="search-form-button" aria-label="Perform search"><span>Search</span></button>
                    </div>
                    <div class="columns medium-12 search-error">
                        <span></span>
                    </div>
                </div>
            </div>
            <div class="bigsearch-tabs-wrapper">
                <div class="row row-tight bigsearch-tabs">
                    <div class="columns small-12">
                        <ul class="tabs" role="tablist">
                                <li class="tab-title active">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="all"checked="">
                                        <span>All</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="pages">
                                        <span>Pages</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="books">
                                        <span>Books</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="journals">
                                        <span>Journals</span>
                                    </label>
                                </li>
                        </ul>
                    </div>
                </div>
            </div>
        </form>
    </div>

</div>
        
        
    
    <main role="main" id="maincontent" class="clearfix">
            
                    

      
      
<!-- Breadcrumbs Start -->

<!-- Breadcrumbs End -->
      <section itemprop="mainEntity" itemscope itemtype="http://schema.org/Book" class="book">
  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":   [{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elsevier.com/"},{"@type":"ListItem","position":2,"name":"Books & Journals","item":"https://www.elsevier.com/books-and-journals"},{"@type":"ListItem","position":3,"name":"Medicine","item":"https://www.elsevier.com/catalog/medicine"},{"@type":"ListItem","position":4,"name":"Pediatrics","item":"https://www.elsevier.com/catalog/medicine/pediatrics"},{"@type":"ListItem","position":5,"name":"Developmental-Behavioral Pediatrics","item":{"@type":"Book","@id":"http://www.elsevierhealth.com/9781416033707"}}]
  }
  </script>
  <article class="row">
    <div class="large-12 columns breadcrumbs" role="navigation">
      <ol class="breadcrumb">
        <li>
          <a href="/" title="Home Page"><span>Home</span></a>
        </li>

        <li>
          <a href="/books-and-journals" title="Books &amp; Journals"><span>Books &amp; Journals</span></a>
        </li>

        <li>
          <a href="/catalog/medicine" title="Medicine"><span>Medicine</span></a>
        </li>
        <li>
          <a href="/catalog/medicine/pediatrics" title="Pediatrics"><span>Pediatrics</span></a>
        </li>

        <li>
          <a href=""><span>Developmental-Behavioral Pediatrics</span></a>
        </li>
      </ol>
    </div>

    <div class="small-12 medium-8 large-8 columns book-intro">
      <div class="book-intro-content row small-row">
        <div class="image-column">
          <figure class="column text-center book-image">
            <img class="lightbox" itemprop="image" src="https://secure-ecsd.elsevier.com/covers/80/Tango2/large/9781416033707.jpg" alt="Developmental-Behavioral Pediatrics - 4th Edition - ISBN: 9781416033707, 9780323245678" />
          </figure>
          <div class="book-links">
              <div class="hide-for-small-only center">
                <script type="text/javascript" src="https://books.google.com/books/previewlib.js"></script>
                <script type="text/javascript">
                  var isbns = [];
                    isbns.push('ISBN:978-0-323-24567-8');
                    isbns.push('ISBN:978-1-4377-1094-6');
                    isbns.push('ISBN:978-1-4160-3370-7');
                  GBS_insertPreviewButtonPopup(isbns);
                </script>
              </div>
          </div>
        </div>

        <header class="book-intro-header">
            <h1 itemprop="name" class="main-title book-title">
                Developmental-Behavioral Pediatrics
            </h1>
          <h2 itemprop="bookEdition" class="edition">4th Edition</h2>
            <h3 class="weak subtitle" itemprop="alternativeHeadline">Expert Consult - Online and Print</h3>
        </header>

        <div class="book-info-column">

          <div class="book-info-row">
          </div>

          <div class="book-info-row">
            <div>
                  <div class="weak">
                    <strong>Editors: </strong>
                          <span itemprop="Editor" class="inline weak editor">Heidi Feldman</span>
                  </div>
                  <div class="weak">
                    <strong>Authors: </strong>
                          <span itemprop="Editor" class="inline weak editor">William Carey</span>
                          <span itemprop="Editor" class="inline weak editor">Allen Crocker</span>
                          <span itemprop="Editor" class="inline weak editor">Ellen Elias</span>
                          <span itemprop="Editor" class="inline weak editor">Heidi Feldman</span>
                          <span itemprop="Editor" class="inline weak editor">William Coleman</span>
                  </div>
            </div>
          </div>

          <div class="book-info-row">
                  <div>
                    <div class="weak inline eman">
                        <strong>eBook ISBN:</strong> 9780323245678
                    </div>
                  </div>
                  <div>
                     <div class="weak inline printman">
                        <strong>eBook ISBN:</strong> 9781437710946
                    </div>
                  </div>
                  <div>
                     <div class="weak inline printman">
                        <strong>Hardcover ISBN:</strong> 9781416033707
                    </div>
                  </div>
          </div>

          <div class="book-info-row">
            <div>
                <div class="weak inline">
                  <strong>Imprint:</strong> Saunders
                </div>
            </div>
            <div>
                <div class="weak inline">
                  <strong>Published Date:</strong> 28th April 2009
                </div>
            </div>
          </div>

          <div class="book-info-row">
            <div>
              <div class="weak inline">
                <strong>Page Count:</strong> 1060
              </div>
            </div>
          </div>

        </div>

      </div>
    </div>

    <!--
    BOOK PRICES AND CTAs
    -->
    <div class="end small-12 medium-4 large-4 columns right buying-options">

      <div class="book-buying-options clearfix">


            <select id="info-country-selector" class="hide form-field country-selector small-12" name="infodeliveryCountry">
              <option value="http://www.elsevierhealth.com/9781416033707" selected="selected">United States of America</option>
              <option value="http://www.elsevierhealth.com/9781416033707">All Other Countries</option>
            </select>

          <a
            id="info-buy"
            class="cta-primary info-buy columns small-12 center non-us-customer"
            href="http://www.elsevierhealth.com/9781416033707"
            title="Info/Buy"
            target="_blank">Info/Buy</a>


        <div class="help-contact">
          <div><a href="#" id="taxexempt">Tax Exempt Orders</a></div>
          <a class="help-contact-link" href="https://service.elsevier.com/app/answers/detail/a_id/9053/supporthub/ecommerce" title="Support Center"></span> Support Center</a>
        </div>

      </div>

      <div class="promotion-content-spots">
        <div id="marketing-spots" class="marketing-spots"></div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-lock icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Secure Checkout</h3>
            <span class="usp-spot-desc">Personal information is secured with SSL technology.</span>
          </div>
        </div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-box icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Free Shipping</h3>
            <span class="usp-spot-desc">Free global shipping<br> No minimum order.</span>
          </div>
        </div>
      </div>
      
      <script type="text/javascript">
        var contentSpot = (function () {
          var countryCode = 'countryCode=US';
          var divisionCode = 'HS';
          var params = [
            'region=US',
            'division=' + encodeURIComponent(divisionCode.replace(/&amp;/g, '&')),
            'type=Books'
          ];
      
            params.push('isbn=978-1-4160-3370-7');
      
      
          function createMarketingSpots(spots) {
            document.getElementById('marketing-spots').innerHTML = '';
            if (spots && spots.length) {
              for (var i = 0; i < spots.length; i++) {
                var container = document.createElement('div');
                container.setAttribute('class', 'marketing-spot');
                var img = document.createElement('img');
                img.setAttribute('src', spots[i].large_img_url);
      
                if (spots[i].spot_url) {
                  var anchor = document.createElement('a');
                  anchor.setAttribute('href', spots[i].spot_url);
                  anchor.setAttribute('target', '_blank');
                  anchor.appendChild(img);
                  container.appendChild(anchor);
                } else {
                  container.appendChild(img);
                }
      
                document.getElementById('marketing-spots').appendChild(container);
              }
            }
          }
      
          function loadContentSpots(changedCountryCode) {
            var queryString;
      
            if (changedCountryCode) {
              queryString = 'countryCode=' + changedCountryCode + '&' + params.join('&');
            } else {
              queryString = countryCode + '&' + params.join('&');
            }
      
            $.ajax({
              url: '/_rest_magic/content-spot/_nocache?' + queryString,
              cache: false,
              success: createMarketingSpots,
              error: function (xhr, status, error) {
                if (error) {
                  $('.marketing-spots').hide();
                }
              }
            });
          }
      
          return {
            load: loadContentSpots
          }
        })();
      
        $(function () {
          contentSpot.load();
        });
      </script>
    </div>
    <div class="small-12 large-8 columns">
        <div class="book-additional-info">
          <hr>
          <div class="item">
        
                <section id="description">
                  <header class="description-header">
                    <h2>Description</h2>
                  </header>
                  <div itemprop="description" class="collapsable text">
                    <p>The fourth edition of Developmental-Behavioral Pediatrics—the pioneering, original text— emphasizes children’s assets and liabilities, not just categorical labels. It includes fresh perspectives from new editors—Drs. William Coleman, Ellen Elias, and Heidi Feldman, as well as further contributions from two of the original editors, William B. Carey, M.D, and Allen C. Crocker, M.D. This comprehensive resource offers information and guidance on normal development and behavior: genetic influences, the effect of general physical illness and psychosocial and biologic factors on development and behavior. It is also sufficiently scholarly and scientific to serve as a definitive reference for researchers, teachers, and consultants. With a more user-friendly design and online access through Expert Consult functionality, this resource offers easy access comprehensive guidance.</p>
              
                  </div>
                </section>
              
                <section id="features">
                  <header>
                    <h2>Key Features</h2>
                  </header>
                  <div class="collapsable text">
                    <UL>
              <LI>Features new chapters dealing with genetic influences on development and behavior, crisis management, coping strategies, self-esteem, self-control, and inborn errors of metabolism to cover the considerable advances and latest developments in the field.<BR></LI>
              <LI>Focuses on the clinical aspects of function and dysfunction, rather than arranging subjects according to categorical labels.<BR></LI>
              <LI>Emphasizes children’s assets as well as their liability so you get a well-developed approach to therapeutic management.<BR></LI>
              <LI>Concludes each chapter with a summary of the principle points covered, with tables, pictures and diagrams to clarify and enhance the presentation.<BR></LI>
              <LI>Offers a highly practical focus, emphasizing evaluation, counseling, medical treatment, and follow-up. <BR></LI>
              <LI>Features superb photos and figures that illustrate a wide variety of concepts.</LI></UL>
                  </div>
                </section>
              
        
          </div>
        
          <div class="item">
            <section id="details">
              <header>
                <h2>Details</h2>
              </header>
              <div class="row bibliographic-content text">
                <div class="columns large-4 medium-12">
                  <dl>
                      <dt>No. of pages:</dt>
                      <dd itemprop="numberOfPages" class="page-total">
                        1060
                      </dd>
                  </dl>
                  <dl>
                    <dt>Language:</dt>
                    <dd itemprop="inLanguage" class="language">
                      English
                    </dd>
                  </dl>
                  <dl>
                    <dt>Copyright:</dt>
                    <dd>&#169; Saunders <span itemprop="copyrightYear" class="copyright-year">2009</span></dd>
                  </dl>
                </div>
                <div class="columns large-8 medium-12 end">
                  <dl>
                    <dt>Published:</dt>
                    <dd itemprop="datePublished" class="publication-date" content="2009-04-28T00:00:00">
                      28th April 2009
                    </dd>
                  </dl>
        
                  <dl>
                      <dt>Imprint:</dt>
                      <dd itemprop="publisher" class="imprint">
                        Saunders
                      </dd>
                  </dl>
        
                      <dl>
                        <dt><span itemprop="bookFormat">eBook</span> ISBN:</dt>
                        <dd itemprop="isbn" class="electronic isbn">9780323245678</dd>
                      </dl>
                      <dl>
                        <dt><span itemprop="bookFormat">eBook</span> ISBN:</dt>
                        <dd itemprop="isbn" class="electronic isbn">9781437710946</dd>
                      </dl>
                      <dl>
                        <dt><span itemprop="bookFormat">Hardcover</span> ISBN:</dt>
                        <dd itemprop="isbn" class="print isbn">9781416033707</dd>
                      </dl>
                </div>
              </div>
            </section>
          </div>
        
          <div class="item">
            <section id="contributors">
              <header class="contributors-header">
                <h2>About the <span>Editor</span></h2>
              </header>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Heidi Feldman
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Ronald L. and Patricia M. Violi Professor of Child Development, Children's Hospital of Pittsburgh, Pittssburgh, PA, USA</p>
                      </div>
                    </div>
                  </div>
              <header class="contributors-header">
                <h2>About the <span>Author</span></h2>
              </header>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        William Carey
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Director of Behavioral Pediatrics, Division of General Pediatrics, Children's Hospital of Philadelphia; University of Pennsylvania School of Medicine, Philadelphia, PA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Allen Crocker
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Program Director, Institute for Community Inclusion, Children's Hospital, Harvard Medical School, Boston, MA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Ellen Elias
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>The Children's Hospital, Denver, CO, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Heidi Feldman
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Ronald L. and Patricia M. Violi Professor of Child Development, Children's Hospital of Pittsburgh, Pittssburgh, PA, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        William Coleman
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Professor of Pediatrics, The Clinical Center for the Study of Development and Learning, University of North Carolina, Chapel Hill, NC, USA
        Clinical Professor of Dermatology, Tulane University School of Medicine, New Orleans, LA</p>
                      </div>
                    </div>
                  </div>
            </section>
          </div>
        
        
        
        
        </div>
    <div>
  </article>
</section>

<div class="hide" id="body-mask"></div>
<div class="hide" id="quote-modal">
  <button class="quote-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Request Quote</h3>
  <div class="modal-body">
    <iframe title="Request quote form"></iframe>
  </div>
</div>
<div class="hide" id="quote-notification"></div>

<div class="hide" id="tax-exempt-modal">
  <button class="tax-exempt-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Tax Exemption</h3>
  <div class="modal-body">
    We cannot process tax exempt orders online. If you wish to place a tax exempt order
    please <a href="https://service.elsevier.com/app/contact/supporthub/ecommerce/">contact us</a>.
  </div>
</div>

<script src="https://cdn.elsevier.io/verona/ui/1.3.15/extensions/lib/jquery.fixedsubnav.js"></script>
<script>
  /* Truncatise v0.0.5 */
  !function(a){"use strict";var b=["area","base","br","col","embed","hr","img","input","keygen","link","menuitem","meta","param","source","track","wbr"],c=function(a,c){var c=c||{},a=(a||"").trim(),d="",e=0,f=!1,h="",i=[],j="",k=0,l=0,m=0,n=0,o=1,p=2;if(c.TruncateBy=void 0!==c.TruncateBy&&"string"==typeof c.TruncateBy&&c.TruncateBy.match(/(word(s)?|character(s)?|paragraph(s)?)/)?c.TruncateBy.toLowerCase():"words",c.TruncateLength=void 0===c.TruncateLength||"number"!=typeof c.TruncateLength?50:c.TruncateLength,c.StripHTML=void 0!==c.StripHTML&&"boolean"==typeof c.StripHTML&&c.StripHTML,c.Strict=void 0===c.Strict||"boolean"!=typeof c.Strict||c.Strict,c.Suffix=void 0===c.Suffix||"string"!=typeof c.Suffix?"...":c.Suffix,""===a||a.length<=c.TruncateLength&&c.StripHTML===!1)return a;c.StripHTML&&!c.TruncateBy.match(/(paragraph(s)?)/)&&(a=String(a).replace(/<!--(.*?)-->/gm,"").replace(/<\/?[^>]+>/gi,"")),a=String(a).replace(/<\/p>(\r?\n)+<p>/gm,"</p><p>"),c.StripHTML&&String(a).match(/\r?\n\r?\n/)&&(a=String(a).replace(/((.+)(\r?\n\r?\n|$))/gi,"<p>$2</p>"));for(var q=0;q<a.length;q++){var r=a[q];switch(r){case"<":e===n&&(e=o,h=""),c.StripHTML||(d+=r);break;case">":e!==o&&e!==p||(e=n,h=h.toLowerCase(),"/p"===h&&(m++,c.StripHTML&&(d+=" ")),b.indexOf(h)===-1&&b.indexOf(h+"/")===-1&&(h.indexOf("/")>=0?i.pop():i.push(h))),c.StripHTML||(d+=r);break;case" ":e===o&&(e=p),e===n&&(l++,k++),e!==n&&c.StripHTML||(d+=r);break;default:e===n&&k++,e===o&&(h+=r),e!==n&&c.StripHTML||(d+=r)}if(j=a[q+1]||"",f=!!c.Strict||(!r.match(/[a-zA-ZÇ-Ü']/i)||!j.match(/[a-zA-ZÇ-Ü']/i)),c.TruncateBy.match(/word(s)?/i)&&c.TruncateLength<=l){d=d.trimRight();break}if(c.TruncateBy.match(/character(s)?/i)&&c.TruncateLength<=k&&f)break;if(c.TruncateBy.match(/paragraph(s)?/i)&&c.TruncateLength===m)break}if(!c.StripHTML&&i.length>0)for(;i.length>0;){var s=i.pop();"!--"!==s&&(d+="</"+s+">")}return q<a.length-1&&(d.match(/<\/p>$/gi)?d=d.replace(/(<\/p>)$/gi,c.Suffix+"$1"):d+=c.Suffix),d.trim()};return"undefined"!=typeof module&&module.exports?module.exports=c:void(a.truncatise=c)}(this);
</script>

<script>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</script>

<script>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</script>
<script src="https://checkout.elsevier.com/javascripts/ga_app.js"></script>
<script>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</script>


<!-- esi:include src="http://52.19.231.103:3001/$(QUERY_STRING)" / -->
      
       
      <div class="fixed-side-links side-bottom scroll-down side-fixed"> 
    <div class="row row-back-to-top"> 
        <div class="columns large-12"> 
            <a class="back-to-top right" href="#top" title="Back to top">
                <!--span class="back-to-top-text">Back to top</span-->
            </a>
        </div>
    </div>
</div>
    </main>

       
       <!--noindex-->
       
    
    


       




    <!--endnoindex-->

 <footer class="footer-main fat-footer"> 
    <section class="top"> 
        <div class="row"> 
            <div class="large-12 columns"> 
                <ul class="accordion" data-accordion> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-solutions" id="footer-solutions-heading" class="hide-for-large-up" role="tab" aria-controls="footer-solutions"> 
                            <p class="heading">Solutions<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Solutions</p> 
                        <div id="footer-solutions" class="content" role="tabpanel" aria-labelledby="footer-solutions-heading"> 
                            <ul class="first"> 
                                <li><a href="//www.elsevier.com/solutions/scopus" title="Scopus">Scopus</a></li> 
                                <li><a href="//www.elsevier.com/solutions/sciencedirect" title="ScienceDirect">ScienceDirect</a></li> 
                                <li><a href="//www.elsevier.com/solutions/mendeley" title="Mendeley">Mendeley</a></li> 
                                <li><a href="//www.elsevier.com/solutions/evolve" title="Evolve">Evolve</a></li> 
                                <li><a href="//www.elsevier.com/solutions/knovel-engineering-information" title="Knovel">Knovel</a></li> 
                                <li><a href="//www.elsevier.com/solutions/reaxys" title="Reaxys">Reaxys</a></li> 
                                <li><a href="//www.elsevier.com/solutions/clinicalkey" title="ClinicalKey">ClinicalKey</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-researchers" id="footer-researchers-heading" class="hide-for-large-up" role="tab" aria-controls="footer-researchers"> 
                            <p class="heading">Researchers<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Researchers</p> 
                        <div id="footer-researchers" class="content" role="tabpanel" aria-labelledby="footer-researchers-heading"> 
                            <ul> 
                                <li><a href="//www.elsevier.com/authors/journal-authors/submit-your-paper" title="Submit your paper">Submit your paper</a></li> 
                                <li><a href="//www.elsevier.com/books-and-journals" title="Find Books & Journals">Find books &amp; journals</a></li> 
                                <li><a href="//www.elsevier.com/authors" title="visit Author Hub">Visit Author Hub</a></li> 
                                <li><a href="//www.elsevier.com/editors" title="visit Editor Hub">Visit Editor Hub</a></li> 
                                <li><a href="//www.elsevier.com/librarians" title="visit Librarian Hub">Visit Librarian Hub</a></li> 
                                <li><a href="//www.elsevier.com/reviewers" title="visit Reviewer Hub">Visit Reviewer Hub</a></li>
                                
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-elsevier" id="footer-elsevier-heading" class="hide-for-large-up" role="tab" aria-controls="footer-elsevier"> 
                            <p class="heading">About Elsevier<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">About Elsevier</p> 
                        <div id="footer-elsevier" class="content" role="tabpanel" aria-labelledby="footer-elsevier-heading"> 
                            <ul> 
                                <li><a href="//www.elsevier.com/about" title="About">About</a></li>
                                <li><a href="//www.elsevier.com/about/careers" title="Careers">Careers</a></li>
                                <li><a href="//www.elsevier.com/about/newsroom" title="Newsroom">Newsroom</a></li> 
    
                                <li><a href="//www.elsevier.com/events" title="Events">Events</a></li>
                                <li><a href="//www.elsevier.com/publisher-relations" title="Publisher relations">Publisher relations</a></li> 
                                <li><a href="//www.elsevier.com/advertising-reprints-supplements" title="Advertising">Advertising, reprints and supplements</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation last"> 
                        <a rel="nofollow" href="#footer-help" id="footer-website-heading" class="hide-for-large-up" role="tab" aria-controls="footer-help"> 
                            <p class="heading">How can we help?<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up" >How can we help?</p> 
                        <div id="footer-help" class="content" role="tabpanel" aria-labelledby="footer-website-heading"> 
                            <ul> 
                                <li><a href="https://www.elsevier.com/support" title="Support and feedback" target="_blank">Support and Contact</a></li>
                            </ul> 
                        </div> 
                    </li> 
                </ul> 
                
                <div class="footer-social"> 
                    <span class="heading">Follow Elsevier</span> 
                    <div class="social-share"> 
                        <a href="https://www.facebook.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media facebook"> 
                            <img alt="Icon social media facebook" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-facebook.svg"> 
                        </a> 
                        <a href="https://www.linkedin.com/company/elsevier" class="svg-icon-social" target="_blank" title="Icon social media linkedin"> 
                            <img alt="Icon social media linkedin" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-linkedin.svg"> 
                        </a> 
                        <a href="https://twitter.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media twitter"> 
                            <img alt="Icon social media twitter" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-twitter.svg"> 
                        </a> 
                         <a href="https://www.youtube.com/c/elsevier/" class="svg-icon-social" target="_blank"> 
                            <img alt="Icon social media youtube" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-youtube.svg"> 
                        </a>  
                    </div> 
                </div>
              
    <!-- country selector -->
                <div class="region-container">
                    <span class="heading">Select location/language</span>
                    <ul class="region-select">
                        <li class="region-current">Global <span class="language">English</span><span aria-hidden="true" class="icon-standalone-navigatedown"></span></li>
                        <ul class="region-options">
                            <li><a href="https://www.elsevier.com" data-locale="global"><span class="locale">Global</span> <span class="language">English</span></a></li>
                            <li><a href="/en-gb" data-locale="en-gb"><span class="locale">United Kingdom</span> <span class="language">English</span></a></li>
                            <li><a href="/pl-pl" data-locale="pl-pl"><span class="locale">Poland</span> <span class="language">Polski</span></a></li>
                            <li><a href="/es-es" data-locale="es-es"><span class="locale">Spain</span> <span class="language">Español</span></a></li>
                            <li><a href="/fr-fr" data-locale="fr-fr"><span class="locale">Français</span> <span class="language">France</span></a></li>
                            <li><a href="/en-in" data-locale="en-in"><span class="locale">India</span> <span class="language">English</span></a></li>
                        </ul>
                    </ul>
                </div>

            </div> 
        </div> 
    </section> 
    
    <section class="bottom"> 
    <div class="row">
        
        <div class="large-2 columns show-for-large-up">
            <a href="https://www.elsevier.com" alt="Home" class="els_link-image"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" class="gh-logo" width="85" height="94" style="background: white" alt="Elsevier logo">
            </a>    
        </div>
        
        <div class="large-7 columns">
            <p>Copyright &copy; 2019 Elsevier, except certain content provided by third parties</p>
            <p>Cookies are used by this site. To decline or learn more, visit our <a href="//www.elsevier.com/legal/use-of-cookies" title="Cookies" target="_blank">Cookies</a> page.</p>
            <p>
                <a href="//www.elsevier.com/legal/elsevier-website-terms-and-conditions" title="Terms and Conditions" target="_blank">Terms and Conditions</a>
                <a href="//www.elsevier.com/legal/privacy-policy" class="els-document-link" title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="//www.elsevier.com/sitemap" class="els-document-link" title="Sitemap">Sitemap</a>
            </p>
        </div>
          <div class="large-5 columns hide-for-large-up">
            <a href="https://www.elsevier.com" class="els_link-image" alt="Home"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" style="background: white" class="gh-logo" width="85" height="94" alt="Elsevier logo">
            </a>  
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
  
       <div class="large-3 columns show-for-large-up"> 
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
       
    </div> 
    </section>    

</footer><style>
    @media only screen and (min-width: 64.063em) {
        footer.fat-footer .top .footer-social {
            position: absolute;
        }
    }
</style>    
<!-- JSON Breadcrumbs Start -->

<!-- JSON Breadcrumbs End -->


    
<script type="text/javascript">
    (function() {
     var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
     uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/QzczN1Qx.js?t=uz_til&cuid=8890341873DAE311BEDA0022196C4538';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
</script>
<script src="https://cdn.elsevier.io/matrix/ui/4.5.1/scripts-bottom.js"></script>

<!-- Promo JS -->
<script>
    var ECOMM_CART_URL="https://checkout.elsevier.com/api/cart";
</script>
<script id="promotion-script-tag" data-src="https://checkout.elsevier.com/javascripts/promotions.js"></script>

<script>
    function createSchemaTag(str) {
        var script_tag = document.createElement('script');
        script_tag.type = 'application/ld+json';
        script_tag.text = JSON.stringify(str, null, '\t');
        document.body.appendChild(script_tag);    
    }
</script>

<script>
    if (pageData && pageData.visitor) {
           pageData.visitor.ipAddress = '45.33.75.121'; 
    }

    if (getPath().indexOf('search-results') < 0) {
    	pageDataTracker.trackPageLoad();
    }
</script>

<div id="surveyPopup" class="survey-trigger" style="display:none;">
<script>
   surveyOptions = {
      startDate: 1380622914,
      endDate: 1609373814,
      frequency: '',
      url: 'https://survey.confirmit.com/wix2/p2683244022.aspx',
      inactive: 'No',
      target: 0.1,
      cookieName: 'survey'
  }
  // Increase frequency of survey to 1 in 100 visitors
  
    var urls = ["/journals/", "/books/", "/solutions/sciencedirect/content/articlechoice", "/solutions/embase-biomedical-research", "/solutions/geofacets"];
    
    var currentPath = window.location.pathname;
    
    urls = urls.filter(function(url) {
      return currentPath.indexOf(url)==0;
    });
    
    if(urls.length > 0) {
        surveyOptions.target = 1;  
    }
    
    $(function(){
      surveyInit(surveyOptions);
    })
</script> 

<p>Elsevier.com visitor survey</p>
<p>We are always looking for ways to improve customer experience on Elsevier.com. <br />
We would like to ask you for a <b>moment of your time</b> to fill in a short questionnaire, <b>at the end of your visit</b>. <br /> 
<br/> 
If you decide to participate, a new browser tab will open so you can complete the survey after you have completed your visit to this website.<br /><br /> Thanks in advance for your time.</p>
<a class="survey-accept cta-primary _lightbox" href="http://survey.confirmit.com/wix2/p2683244022.aspx" rel="nofollow" target="_blank">Accept</a>&nbsp;<a class="survey-decline cta-primary">Decline</a></div>


</body>
</html>