<!DOCTYPE html>

<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content="Elsevier">
    <meta name="google-site-verification" content="0-8Ig3YtfzbeUxQdZ-TM_y8P_se41D4JrW3e0o8xgdk" />
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="//design.elsevier.com/dist/favicons/mstile-144x144.png"> 
    <meta name="referrer" content="unsafe-url">
    <meta name="asssetID" content="154908">
    <link href="https://assets.adobedtm.com" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://cdn.elsevier.io" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn4.userzoom.com" rel="preconnect" crossorigin>
<link href="https://dpm.demdex.net" rel="preconnect" crossorigin>
<link href="https://checkout.elsevier.com" rel="preconnect" crossorigin>
    <!-- Preload resource files -->
<!-- woff2 fonts -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/nexussanswebpro-regular.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/ss-gizmo-webfont.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/elsevierdisplay_light.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<!-- CSS -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/ui/8.3.4/matrix.css" as="style">
<!--  -->    <!-- ESI Header START -->
<title>Marcus and Feldman&#x27;s Osteoporosis - 5th Edition</title>
<meta name="description" content="Purchase Marcus and Feldman&#x27;s Osteoporosis - 5th Edition. Print Book. ISBN 9780128130735" />
  <meta name="audience" content="&lt;P&gt;Biomedical researchers, research clinicians, graduate students, and fellows in the fields of endocrinology, bone biology, osteology, and rheumatology&lt;/P&gt;" />

<meta name="thumbnail" content="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif" />

<link href="https://www.elsevier.com/books/marcus-and-feldmans-osteoporosis/dempster/978-0-12-813073-5" rel="canonical" />

<style>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</style>


<script type="text/javascript">
(function e(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//staticw2.yotpo.com/FFYNGEn0OA0zNSql1P8HN0JOB2yK5FoyfhaOMi7S/widget.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<style>
  .yotpo a::after {
    content: none;
  }

  .yotpo ul li {
    margin-left: 0 !important;
  }

  .yotpo ul li::before {
    content: none !important;
  }

</style>
<!-- ESI Header END -->        
<!-- General //-->

<!-- Details //-->

<!-- Functionality Related //-->
<meta name="link.url" content="" />
<meta name="display.thumbnail" content="Yes" />
<meta name="published date" content="01-01-2015" />
<meta name="published.date" content="2016-02-19 13:08:38" />

<!-- Canonical URL //-->
<meta name="System.URL" content="https://www.elsevier.com/_dynamic/product-display" />

<!-- JS Includes //-->
<meta name="NeoLane" content="" />
<meta name="FormRedirect" content="" />

<!-- Hero //-->
<meta name="Hero.image" content="" />

<!-- Breadcrumbs //-->
<meta name="breadcrumbsChildPagesOn" content="Yes" />
<meta name="breadcrumbsDisable" content="Disable" />

<!-- Site Catalyst //-->
<meta name="SC.pageType" content="NP-GP" />

<!-- Content Owner //-->

<!-- Product footer //-->
<meta name="product.footer" content="" />

<!-- Content freshness //-->
<meta name="last.updated.text" content="30 Jan 2020 7:50 am" />

<!-- Elastic Search //-->
<meta name="show.in.results" content="yes" />

    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elsevier.io/matrix/includes/favicons/apple-touch-icon-114x11.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.elsevier.io/matrix/includes/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.elsevier.io/matrix/includes/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elsevier.io/matrix/includes/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.elsevier.io/matrix/includes/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/matrix/includes/favicons/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/matrix/includes/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/matrix/includes/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/matrix/includes/favicons/favicon-32x32.png" sizes="32x32">        <meta name="last-modified-date" content='2016-02-19 13:11:05'>    
    
    
    
       
     

    <script>window.targetGlobalSettings = {
bodyHidingEnabled: false //disables Target content flicker logic
}</script>

<!-- OLD SCRIPT <script src="https://assets.adobedtm.com/376c5346e33126fdb6b2dbac81e307cbacfd7935/satelliteLib-203157332f7df01b28142e8c867d6813bc4995aa.js"></script>-->
<script src="https://assets.adobedtm.com/4a848ae9611a/d40517b608b9/launch-fe8ef7c28822.min.js"></script>

<script type="text/javascript">
    var pageData = null;
</script>


<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 07 March 2020 05:05:28
-->


</head>
<body class=" new-menu vertical-menu">
    
    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P8J8X');</script>

    <link rel="stylesheet" type="text/css" href="https://cdn.elsevier.io/matrix/ui/8.3.4/matrix.css">
    <script>
    var elcm = elcm || {};
    elcm.env = 'production';
    elcm.version = '8.3.4';
    elcm.ECOMM_URL = "https://checkout.elsevier.com/";
</script>
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation_and_jquery.min.js"></script>
<script>
    // MOVE <=IE8 USERS
    if (navigator.userAgent.match(/msie [6-8]/i) ){
       window.location="/browser-outdated";
    }
</script>
<script src="https://cdn.elsevier.io/matrix/ui/8.3.4/scripts-top.js"></script>

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P8J8X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <a id="top"></a>
    <div class="accessibility-link" tabindex="1">
        <a class="accessibility-link-skip" title="Skip to content" href="#maincontent">Skip to content</a>  
    </div>
    
    
        
        
        <div class="global-header-wrapper">
    <div class="gh-modal" tabindex="-1"></div>
    <header class="global-header">
        <a
            class="branding"
            href="https://www.elsevier.com"
            title="Home"
        >
            <img
                class="logo"
                width="54"
                height="48"
                alt="Elsevier Tree"
                src="data:image/png;base64,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"
            />
            <img
                class="wordmark"
                alt="Elsevier Wordmark"
                src="data:image/png;base64,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"
            />
        </a>

        <div class="nav-top">
            <nav aria-label="navigation links" class="nav-links-top">
                <ul>
                    <li class="dropdown-wrapper" data-aa-region="About">
                        <div class="dropdown-alignment">
                            <a
                                href="https://www.elsevier.com/about"
                                class="dropdown-trigger"
                                >About Elsevier</a
                            >
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <ul>
                                        <li>
                                            <a
                                                href="https://www.elsevier.com/about"
                                                class=""
                                            >
                                                About us
                                            </a>
                                        </li>

                                        <li>
                                            <a href="https://www.elsevier.com/connect" class="">
                                                Elsevier Connect
                                            </a>
                                        </li>

                                        <li>
                                            <a href="https://www.elsevier.com/about/careers" class="">
                                                Careers
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </li>
                    <li class="dropdown-wrapper" data-aa-region="Solutions">
                        <div class="dropdown-alignment">
                            <a
                                href="https://www.elsevier.com/solutions"
                                class="dropdown-trigger"
                                >Products & Solutions</a
                            >
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <ul>
                                        <li>
                                            <a
                                                href="https://www.elsevier.com/rd-solutions"
                                                class=""
                                            >
                                                R & D Solutions
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/clinical-solutions"
                                                class=""
                                            >
                                                Clinical Solutions
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/research-platforms"
                                                class=""
                                            >
                                                Research Platforms
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/research-intelligence"
                                                class=""
                                            >
                                                Research Intelligence
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/education"
                                                class=""
                                            >
                                                Education
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/solutions"
                                                class=""
                                            >
                                                All Solutions
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </li>
                    <li class="dropdown-wrapper no-js-hide" data-aa-region="Services">
                        <div class="dropdown-alignment">
                            <a class="dropdown-trigger">Services</a>
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <ul>
                                        <li>
                                            <a
                                                href="https://www.elsevier.com/authors"
                                                class=""
                                            >
                                                Authors
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/editors"
                                                class=""
                                            >
                                                Editors
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/reviewers"
                                                class=""
                                            >
                                                Reviewers
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://www.elsevier.com/librarians"
                                                class=""
                                            >
                                                Librarians
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </li>
                    <li class="dropdown-wrapper" data-aa-region="Shop">
                        <div class="dropdown-alignment">
                            <a
                                href="https://www.elsevier.com/books-and-journals"
                                class="dropdown-trigger"
                                >Shop & Discover</a
                            >
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <ul>
                                        <li>
                                            <a
                                                href="https://www.elsevier.com/books-and-journals"
                                                class=""
                                            >
                                                Books and Journals
                                            </a>
                                        </li>

                                        <li>
                                            <a
                                                href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop"
                                                class="external"
                                            >
                                                Author Webshop
                                                <span class="sr-only"
                                                    >(Opens new window)</span
                                                >
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>

            <nav aria-label="navigation utilities" class="nav-utilities">
                <ul>
                    <li>
                        <button
                            class="bigsearch-toggle"
                            aria-haspopup="true"
                            aria-labelledby="bigsearch-label"
                        >
                            <span class="bigsearch-toggle-text"
                                >Search</span
                            >
                            <svg
                                xmlns="http://www.w3.org/2000/svg"
                                version="1.1"
                                focusable="false"
                                viewBox="0 0 100 128"
                                width="24"
                                height="24"
                                class="utility-icon"
                            >
                                <path
                                    d="m19.22 76.91c-5.84-5.84-9.05-13.6-9.05-21.85s3.21-16.01 9.05-21.85c5.84-5.83 13.59-9.05 21.85-9.05 8.25 0 16.01 3.22 21.84 9.05 5.84 5.84 9.05 13.6 9.05 21.85s-3.21 16.01-9.05 21.85c-5.83 5.83-13.59 9.05-21.84 9.05-8.26 0-16.01-3.22-21.85-9.05zm80.33 29.6l-26.32-26.32c5.61-7.15 8.68-15.9 8.68-25.13 0-10.91-4.25-21.17-11.96-28.88-7.72-7.71-17.97-11.96-28.88-11.96s-21.17 4.25-28.88 11.96c-7.72 7.71-11.97 17.97-11.97 28.88s4.25 21.17 11.97 28.88c7.71 7.71 17.97 11.96 28.88 11.96 9.23 0 17.98-3.07 25.13-8.68l26.32 26.32 7.03-7.03"
                                ></path>
                                <rect
                                    x="0"
                                    y="0"
                                    width="100%"
                                    height="100%"
                                    stroke="none"
                                    opacity="0"
                                >
                                    <title>Search</title>
                                </rect>
                            </svg>
                        </button>
                    </li>

                    <li data-aa-region="Cart">
                        <a
                            class="utility-link"
                            href="https://checkout.elsevier.com/cart"
                        >
                            <svg
                                xmlns="http://www.w3.org/2000/svg"
                                version="1.1"
                                focusable="false"
                                aria-label="View Cart"
                                viewBox="0 0 118 128"
                                width="24"
                                height="24"
                                class="utility-icon"
                            >
                                <path
                                    d="m35.22 2e1c-2.23-6-8.93-12-16.62-12h-18.6v1e1h18.6c3.94 0 7.4 3.22 7.4 6.9v57.04c0 9.15 7.14 16.06 16.6 16.06h67.4v-1e1h-67.4c-4.01 0-6.6-2.38-6.6-6.06v-51.96h71.2c-0.77 1e1 -1.91 23.77-2.44 27.28-0.54 3.62-3.95 6.28-8.9 6.95-5.59 0.77-34.69 4.12-47.86 5.71v10.08c12.55-1.52 43.3-5.07 49.22-5.88 9.37-1.29 16.21-7.32 17.43-15.38 0.85-5.62 2.84-32.24 2.93-33.37l0.4-5.37h-82.76m64.78 84c-5.53 0-1e1 4.47-1e1 1e1 0 5.52 4.47 1e1 1e1 1e1 5.52 0 1e1 -4.48 1e1 -1e1 0-5.53-4.48-1e1 -1e1 -1e1m-64 0c-5.52 0-1e1 4.47-1e1 1e1 0 5.52 4.48 1e1 1e1 1e1s1e1 -4.48 1e1 -1e1c0-5.53-4.48-1e1 -1e1 -1e1"
                                ></path>
                                <rect
                                    x="0"
                                    y="0"
                                    width="100%"
                                    height="100%"
                                    stroke="none"
                                    opacity="0"
                                >
                                    <title>View Cart</title>
                                </rect>
                            </svg>

                            <div class="cart-count-container gh-hide">
                                <span class="cart-count">0</span>
                            </div>
                            <input id="criteo-hash" type="hidden" />
                        </a>
                    </li>

                    <li class="sign-in">
                        <a
                            href="https://checkout.elsevier.com/auth"
                            class="utility-link"
                            title="View account"
                            data-aa-region="Account"
                        >
                            <svg
                                xmlns="http://www.w3.org/2000/svg"
                                version="1.1"
                                focusable="false"
                                viewBox="0 0 106 128"
                                width="24"
                                height="24"
                                class="utility-icon"
                            >
                                <path
                                    d="m11.07 1.2e2l0.84-9.29c1.97-18.79 23.34-22.93 41.09-22.93 17.74 0 39.11 4.13 41.08 22.84l0.84 9.38h10.04l-0.93-10.34c-2.15-20.43-20.14-31.66-51.03-31.66s-48.89 11.22-51.05 31.73l-0.91 10.27h10.03m41.93-102.29c-9.72 0-18.24 8.69-18.24 18.59 0 13.67 7.84 23.98 18.24 23.98s18.24-10.31 18.24-23.98c0-9.9-8.52-18.59-18.24-18.59zm0 52.29c-15.96 0-28-14.48-28-33.67 0-15.36 12.82-28.33 28-28.33s28 12.97 28 28.33c0 19.19-12.04 33.67-28 33.67"
                                ></path>
                            </svg>
                        </a>
                    </li>

                    <li class="profile-dropdown dropdown-wrapper gh-hide">
                        <div class="dropdown-alignment" data-aa-region="Account">
                            <button
                                title="Profile dropdown"
                                class="profile-badge dropdown-trigger"
                                aria-label="Profile dropdown"
                                aria-haspopup="true"
                            >
                                <span class="profile-badge-initials"></span>
                            </button>
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <div class="profile-info">
                                        <div class="profile-badge">
                                            <span class="profile-badge-initials"></span>
                                        </div>
                                        <ul>
                                            <li class="profile-full-name"></li>
                                            <li class="profile-email"></li>
                                        </ul>
                                    </div>
                                    <div class="profile-actions">
                                        <a
                                            href="https://checkout.elsevier.com/account"
                                            class="cta-secondary view-account-btn"
                                        >
                                            <span class="button-text"
                                                >View account</span
                                            >
                                        </a>
                                        <a
                                            href="https://checkout.elsevier.com/logout"
                                            class="cta-primary sign-out-btn"
                                        >
                                            <span class="button-text"
                                                >Sign out</span
                                            >
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </li>

                    <li class="mobile-menu-wrapper">
                        <button
                            aria-label="Open mobile menu"
                            aria-expanded="false"
                            class="open-mobile-menu"
                        >
                            <svg
                                xmlns="http://www.w3.org/2000/svg"
                                version="1.1"
                                class="utility-icon"
                                height="18"
                                width="40"
                            >
                                <path d="M0 14h40v2H0zm0-7h40v2H0zm0-7h40v2H0z"></path>
                            </svg>
                        </button>

                        <div
                            aria-label="Mobile menu"
                            role="navigation"
                            class="mobile-menu"
                        >
                            <header>
                                <div class="sign-in" data-aa-region="Account">
                                    <p>Sign in to view your account details and order history</p>
                                    <a href="https://checkout.elsevier.com/auth">
                                        <span class="button-link-text"
                                            >Sign in</span
                                        >
                                    </a>
                                </div>
                                <div class="profile-info gh-hide" data-aa-region="Account">
                                    <div class="profile-badge">
                                        <span class="profile-badge-initials"></span>
                                    </div>
                                    <ul>
                                        <li class="profile-email"></li>
                                        <li class="profile-actions">
                                            <a
                                                href="https://checkout.elsevier.com/account"
                                                >View account</a
                                            >
                                            <a
                                                href="https://checkout.elsevier.com/logout"
                                                >Sign out</a
                                            >
                                        </li>
                                    </ul>
                                </div>
                                <button
                                    class="close-mobile-menu"
                                    aria-label="Close mobile menu"
                                >
                                    <svg
                                        xmlns="http://www.w3.org/2000/svg"
                                        width="20"
                                        height="20"
                                        viewBox="0 0 20 20"
                                        class="utility-icon"
                                    >
                                        <rect
                                            x="9.01"
                                            y="-2.95"
                                            width="1.97"
                                            height="25.91"
                                            transform="translate(9.86 -4.29) rotate(45)"
                                        ></rect>
                                        <rect
                                            x="9.01"
                                            y="-2.95"
                                            width="1.97"
                                            height="25.91"
                                            transform="translate(24 9.86) rotate(135)"
                                        ></rect>
                                    </svg>
                                </button>
                            </header>
                            <nav aria-label="links" class="nav-links-side">
                                <ul>
                                    <li data-aa-region="About" class="section">
                                        <div
                                            role="heading"
                                            aria-level="2"
                                            tabindex="0"
                                            class="heading"
                                        >
                                            About Elsevier
                                        </div>
                                        <ul>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/about"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >About us</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/connect"
                                                    tabindex="0"
                                                >
                                                    <span>Elsevier Connect</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/about/careers"
                                                    tabindex="0"
                                                >
                                                    <span>Careers</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                                    <li data-aa-region="Solutions" class="section">
                                        <div
                                            role="heading"
                                            aria-level="2"
                                            tabindex="0"
                                            class="heading"
                                        >
                                            Products & Solutions
                                        </div>
                                        <ul>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/rd-solutions"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >R & D Solutions</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/clinical-solutions"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Clinical Solutions</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/research-platforms"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Research Platforms</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/research-intelligence"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Research Intelligence</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/education"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Education</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/solutions"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >All Solutions</span
                                                    >
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                                    <li data-aa-region="Services" class="section">
                                        <div
                                            role="heading"
                                            aria-level="2"
                                            tabindex="0"
                                            class="heading"
                                        >
                                            Services
                                        </div>
                                        <ul>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/authors"
                                                    tabindex="0"
                                                >
                                                    <span>Authors</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/editors"
                                                    tabindex="0"
                                                >
                                                    <span>Editors</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/reviewers"
                                                    tabindex="0"
                                                >
                                                    <span>Reviewers</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/librarians"
                                                    tabindex="0"
                                                >
                                                    <span>Librarians</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                                    <li data-aa-region="Shop" class="section">
                                        <div
                                            role="heading"
                                            aria-level="2"
                                            tabindex="0"
                                            class="heading"
                                        >
                                            Shop & Discover
                                        </div>
                                        <ul>
                                            <li>
                                                <a
                                                    href="https://www.elsevier.com/books-and-journals"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Books and Journals</span
                                                    >
                                                </a>
                                            </li>
                                            <li>
                                                <a
                                                    href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop"
                                                    class="external"
                                                    tabindex="0"
                                                >
                                                    <span
                                                        >Author Webshop</span
                                                    >
                                                    <span class="sr-only"
                                                        >(Opens new window)</span
                                                    >
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
    </header>

    <div class="standout bigsearch-area hide clearfix">
        <!-- TODO: Refactor BigSearch HTML / CSS -->
        <form
            id="js-bigsearch"
            class="bigsearch-form form-full-width"
            role="search"
            action="/search-results"
            method="get"
            data-aa-region="Header Search"
        >
            <div class="row row-tight">
                <div class="columns bigsearch-input-wrapper">
                    <div class="columns medium-12 search-input">
                        <label id="bigsearch-label" for="search" class="search"
                            >Search for books, journals or webpages...</label
                        >
                        <span
                            aria-hidden="true"
                            class="icon-standalone-delete btn-toggle btn-toggle__close"
                        ></span>
                        <input
                            id="search"
                            name="query"
                            class="bigsearch-input"
                            type="search"
                            autocomplete="off"
                        />
                        <button
                            class="search-form-button"
                            aria-label="Perform search"
                        >
                            <span>Search</span>
                        </button>
                    </div>
                    <div class="columns medium-12 search-error">
                        <span></span>
                    </div>
                </div>
            </div>
            <div class="bigsearch-tabs-wrapper">
                <div class="row row-tight bigsearch-tabs">
                    <div class="columns small-12">
                        <ul class="tabs" role="tablist">
                            <li class="tab-title active">
                                <label class="r-label" tabindex="0">
                                    <input
                                        class="bigsearch-radiobutton"
                                        name="labels"
                                        type="radio"
                                        value="all"
                                        checked=""
                                    />
                                    <span>All</span>
                                </label>
                            </li>
                            <li class="tab-title">
                                <label class="r-label" tabindex="0">
                                    <input
                                        class="bigsearch-radiobutton"
                                        name="labels"
                                        type="radio"
                                        value="pages"
                                    />
                                    <span>Pages</span>
                                </label>
                            </li>
                            <li class="tab-title">
                                <label class="r-label" tabindex="0">
                                    <input
                                        class="bigsearch-radiobutton"
                                        name="labels"
                                        type="radio"
                                        value="books"
                                    />
                                    <span>Books</span>
                                </label>
                            </li>
                            <li class="tab-title">
                                <label class="r-label" tabindex="0">
                                    <input
                                        class="bigsearch-radiobutton"
                                        name="labels"
                                        type="radio"
                                        value="journals"
                                    />
                                    <span>Journals</span>
                                </label>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </form>
    </div>
</div>
        
        
    
    <main role="main" id="maincontent" class="clearfix">
        
     
     
     
            
                    

      
      
<!-- Breadcrumbs Start -->

<!-- Breadcrumbs End -->
      <section class="book">
  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":   [{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elsevier.com/"},{"@type":"ListItem","position":2,"name":"Books & Journals","item":"https://www.elsevier.com/books-and-journals"},{"@type":"ListItem","position":3,"name":"Biochemistry, Genetics and Molecular Biology","item":"https://www.elsevier.com/catalog/biochemistry-genetics-and-molecular-biology"},{"@type":"ListItem","position":4,"name":"Endocrinology","item":"https://www.elsevier.com/catalog/biochemistry-genetics-and-molecular-biology/endocrinology"},{"@type":"ListItem","position":5,"name":"Marcus and Feldman's Osteoporosis","item":{"@type":"Book","@id":"https://www.elsevier.com/books/marcus-and-feldmans-osteoporosis/dempster/978-0-12-813073-5"}}]
  }
  </script>  <article class="row">
    <div class="large-12 columns breadcrumbs" role="navigation">
      <ol class="breadcrumb">
        <li>
          <a href="/" title="Home Page"><span>Home</span></a>
        </li>

        <li>
          <a href="/books-and-journals" title="Books &amp; Journals"><span>Books &amp; Journals</span></a>
        </li>

        <li>
          <a href="/catalog/biochemistry-genetics-and-molecular-biology" title="Biochemistry, Genetics and Molecular Biology"><span>Biochemistry, Genetics and Molecular Biology</span></a>
        </li>
        <li>
          <a href="/catalog/biochemistry-genetics-and-molecular-biology/endocrinology" title="Endocrinology"><span>Endocrinology</span></a>
        </li>

        <li>
          <a href=""><span>Marcus and Feldman&#x27;s Osteoporosis</span></a>
        </li>
      </ol>
    </div>

    <div class="small-12 medium-8 large-8 columns book-intro">
      <div class="book-intro-content row small-row">
        <div class="image-column">
          <figure class="column text-center book-image">
            <img class="lightbox" src="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif" alt="Marcus and Feldman&#x27;s Osteoporosis - 5th Edition - ISBN: 9780128130735" />
          </figure>
          <div class="book-links">
              <div class="hide-for-small-only center">
                <script type="text/javascript" src="https://books.google.com/books/previewlib.js"></script>
                <script type="text/javascript">
                  var isbns = [];
                    isbns.push('ISBN:978-0-12-813073-5');
                  GBS_insertPreviewButtonPopup(isbns);
                </script>
              </div>
          </div>
        </div>

        <header class="book-intro-header">
            <h1 class="main-title book-title">
                Marcus and Feldman's Osteoporosis
            </h1>
          <h2 class="edition">5th Edition</h2>
        </header>

        <div class="book-info-column">

          <div class="book-info-row">

              <script type="text/javascript" name="yotpo-css-override">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</script>

                <div class="yotpo bottomLine"
                  data-product-id="EST_GLB_BS-SKU-9780124158535_Physical">
                     <span class="yotpo-display-wrapper" style="">  <div class="standalone-bottomline" data-source="default"> <div class="yotpo-bottomline pull-left  star-clickable" tabindex="0">  <span class="yotpo-stars"> <span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="sr-only">5.0 star rating</span> </span>  <a class="text-m" aria-label="5.0 star rating">1 Review</a>   <div class="yotpo-clr"></div> </div> <div class="yotpo-clr"></div> </div>   <div class="yotpo-clr"></div> </span>
                </div>

          </div>

          <div class="book-info-row">
            <div>
                  <div class="weak">
                    <strong>Editors: </strong>
                          <span class="inline weak editor">David Dempster</span>
                          <span class="inline weak editor">Jane Cauley</span>
                          <span class="inline weak editor">Mary Bouxsein</span>
                          <span class="inline weak editor">Felicia Cosman</span>
                  </div>
            </div>
          </div>

          <div class="book-info-row">
                  <div>
                     <div class="weak inline printman">
                        <strong>Book ISBN:</strong> 9780128130735
                    </div>
                  </div>
          </div>

          <div class="book-info-row">
            <div>
                <div class="weak inline">
                  <strong>Imprint:</strong> Academic Press
                </div>
            </div>
            <div>
                <div class="weak inline">
                  <strong>Published Date:</strong> 1st October 2020
                </div>
            </div>
          </div>

          <div class="book-info-row">
            <div>
              <div class="weak inline">
                <strong>Page Count:</strong> 1900
              </div>
            </div>
          </div>

        </div>

      </div>
    </div>

    <!--
    BOOK PRICES AND CTAs
    -->
    <div class="end small-12 medium-4 large-4 columns right buying-options" data-preselected="bundle">

      <div class="book-buying-options clearfix">

              <form action="https://checkout.elsevier.com/cart" method="POST" class="form-full-width">

                <div id="country-select-wrapper">
                  <label for="country-selector">Select country/region:</label>
                  <select id="country-selector" class="country-selector" name="deliveryCountry">
                    <option value="US" selected="selected" >United States of America</option>
                    <option value="GB" >United Kingdom</option>
                    <option value="AL" >Albania</option>
                    <option value="DZ" >Algeria</option>
                    <option value="AS" >American Samoa</option>
                    <option value="AD" >Andorra</option>
                    <option value="AO" >Angola</option>
                    <option value="AR" >Argentina</option>
                    <option value="AM" >Armenia</option>
                    <option value="AW" >Aruba</option>
                    <option value="AU" >Australia</option>
                    <option value="AT" >Austria</option>
                    <option value="BS" >Bahamas</option>
                    <option value="BH" >Bahrain</option>
                    <option value="BD" >Bangladesh</option>
                    <option value="BB" >Barbados</option>
                    <option value="BE" >Belgium</option>
                    <option value="BZ" >Belize</option>
                    <option value="BM" >Bermuda</option>
                    <option value="BT" >Bhutan</option>
                    <option value="BO" >Bolivia</option>
                    <option value="BQ" >Bonaire, Sint Eustatius and Saba</option>
                    <option value="BA" >Bosnia and Herzegovina</option>
                    <option value="BW" >Botswana</option>
                    <option value="BR" >Brazil</option>
                    <option value="IO" >British Indian Ocean Territory</option>
                    <option value="VG" >British Virgin Islands</option>
                    <option value="BN" >Brunei</option>
                    <option value="BG" >Bulgaria</option>
                    <option value="BF" >Burkina Faso</option>
                    <option value="CM" >Cameroon</option>
                    <option value="CA" >Canada</option>
                    <option value="IC" >Canary Islands</option>
                    <option value="KY" >Cayman Islands</option>
                    <option value="CL" >Chile</option>
                    <option value="CN" >China</option>
                    <option value="CX" >Christmas Island</option>
                    <option value="CC" >Cocos (Keeling) Islands</option>
                    <option value="CO" >Colombia</option>
                    <option value="KM" >Comoros</option>
                    <option value="CK" >Cook Islands</option>
                    <option value="CR" >Costa Rica</option>
                    <option value="HR" >Croatia</option>
                    <option value="CW" >Curaçao</option>
                    <option value="CY" >Cyprus</option>
                    <option value="CZ" >Czech Republic</option>
                    <option value="CD" >Democratic Republic of the Congo</option>
                    <option value="DK" >Denmark</option>
                    <option value="DJ" >Djibouti</option>
                    <option value="DM" >Dominica</option>
                    <option value="DO" >Dominican Republic</option>
                    <option value="EG" >Egypt</option>
                    <option value="SV" >El Salvador</option>
                    <option value="EE" >Estonia</option>
                    <option value="ET" >Ethiopia</option>
                    <option value="FK" >Falkland Islands (Malvinas)</option>
                    <option value="FO" >Faroe Islands</option>
                    <option value="FM" >Federated States of Micronesia</option>
                    <option value="FJ" >Fiji</option>
                    <option value="FI" >Finland</option>
                    <option value="FR" >France</option>
                    <option value="GF" >French Guiana</option>
                    <option value="PF" >French Polynesia</option>
                    <option value="GA" >Gabon</option>
                    <option value="GE" >Georgia</option>
                    <option value="DE" >Germany</option>
                    <option value="GH" >Ghana</option>
                    <option value="GI" >Gibraltar</option>
                    <option value="GR" >Greece</option>
                    <option value="GL" >Greenland</option>
                    <option value="GP" >Guadeloupe</option>
                    <option value="GU" >Guam</option>
                    <option value="GT" >Guatemala</option>
                    <option value="GG" >Guernsey</option>
                    <option value="GY" >Guyana</option>
                    <option value="HN" >Honduras</option>
                    <option value="HK" >Hong Kong</option>
                    <option value="HU" >Hungary</option>
                    <option value="IS" >Iceland</option>
                    <option value="IN" >India</option>
                    <option value="ID" >Indonesia</option>
                    <option value="IE" >Ireland</option>
                    <option value="IM" >Isle of Man</option>
                    <option value="IL" >Israel</option>
                    <option value="IT" >Italy</option>
                    <option value="JM" >Jamaica</option>
                    <option value="JP" >Japan</option>
                    <option value="JE" >Jersey</option>
                    <option value="JO" >Jordan</option>
                    <option value="KZ" >Kazakhstan</option>
                    <option value="KE" >Kenya</option>
                    <option value="KW" >Kuwait</option>
                    <option value="LA" >Lao</option>
                    <option value="LV" >Latvia</option>
                    <option value="LB" >Lebanon</option>
                    <option value="LS" >Lesotho</option>
                    <option value="LY" >Libya</option>
                    <option value="LI" >Liechtenstein</option>
                    <option value="LT" >Lithuania</option>
                    <option value="LU" >Luxembourg</option>
                    <option value="MO" >Macao</option>
                    <option value="MK" >Macedonia</option>
                    <option value="MY" >Malaysia</option>
                    <option value="MV" >Maldives</option>
                    <option value="MT" >Malta</option>
                    <option value="MQ" >Martinique</option>
                    <option value="MU" >Mauritius</option>
                    <option value="YT" >Mayotte</option>
                    <option value="MX" >Mexico</option>
                    <option value="MD" >Moldova</option>
                    <option value="MC" >Monaco</option>
                    <option value="MN" >Mongolia</option>
                    <option value="MA" >Morocco</option>
                    <option value="MZ" >Mozambique</option>
                    <option value="NA" >Namibia</option>
                    <option value="NP" >Nepal</option>
                    <option value="NL" >Netherlands</option>
                    <option value="NC" >New Caledonia</option>
                    <option value="NZ" >New Zealand</option>
                    <option value="NI" >Nicaragua</option>
                    <option value="NU" >Niue</option>
                    <option value="NF" >Norfolk Island</option>
                    <option value="MP" >Northern Mariana Islands</option>
                    <option value="NO" >Norway</option>
                    <option value="OM" >Oman</option>
                    <option value="PK" >Pakistan</option>
                    <option value="PW" >Palau</option>
                    <option value="PA" >Panama</option>
                    <option value="PG" >Papua New Guinea</option>
                    <option value="PY" >Paraguay</option>
                    <option value="PE" >Peru</option>
                    <option value="PH" >Philippines</option>
                    <option value="PN" >Pitcairn</option>
                    <option value="PL" >Poland</option>
                    <option value="PT" >Portugal</option>
                    <option value="PR" >Puerto Rico</option>
                    <option value="QA" >Qatar</option>
                    <option value="RO" >Romania</option>
                    <option value="RE" >Réunion</option>
                    <option value="BL" >Saint Barthélemy</option>
                    <option value="SH" >Saint Helena</option>
                    <option value="MF" >Saint Martin (French part)</option>
                    <option value="PM" >Saint Pierre and Miquelon</option>
                    <option value="WS" >Samoa</option>
                    <option value="SM" >San Marino</option>
                    <option value="SA" >Saudi Arabia</option>
                    <option value="SN" >Senegal</option>
                    <option value="RS" >Serbia</option>
                    <option value="SL" >Sierra Leone</option>
                    <option value="SG" >Singapore</option>
                    <option value="SX" >Sint Maarten (Dutch part)</option>
                    <option value="SK" >Slovakia</option>
                    <option value="SI" >Slovenia</option>
                    <option value="SB" >Solomon Islands</option>
                    <option value="ZA" >South Africa</option>
                    <option value="GS" >South Georgia and the South Sandwich Islands</option>
                    <option value="KR" >South Korea</option>
                    <option value="ES" >Spain</option>
                    <option value="LK" >Sri Lanka</option>
                    <option value="SJ" >Svalbard and Jan Mayen</option>
                    <option value="SZ" >Swaziland</option>
                    <option value="SE" >Sweden</option>
                    <option value="CH" >Switzerland</option>
                    <option value="SY" >Syria</option>
                    <option value="TW" >Taiwan</option>
                    <option value="TZ" >Tanzania</option>
                    <option value="TH" >Thailand</option>
                    <option value="TL" >Timor Leste</option>
                    <option value="TK" >Tokelau</option>
                    <option value="TO" >Tonga</option>
                    <option value="TT" >Trinidad and Tobago</option>
                    <option value="TN" >Tunisia</option>
                    <option value="TR" >Turkey</option>
                    <option value="TM" >Turkmenistan</option>
                    <option value="TC" >Turks and Caicos Islands</option>
                    <option value="TV" >Tuvalu</option>
                    <option value="VI" >US Virgin Islands</option>
                    <option value="UG" >Uganda</option>
                    <option value="UA" >Ukraine</option>
                    <option value="AE" >United Arab Emirates</option>
                    <option value="UM" >United States Minor Outlying Islands</option>
                    <option value="UY" >Uruguay</option>
                    <option value="VU" >Vanuatu</option>
                    <option value="VA" >Vatican City</option>
                    <option value="VN" >Vietnam</option>
                    <option value="WF" >Wallis and Futuna</option>
                    <option value="EH" >Western Sahara</option>
                    <option value="ZM" >Zambia</option>
                    <option value="ZW" >Zimbabwe</option>
                    <option value="AX" >Åland Islands</option>
                  </select>
                  <div class="text-center">
                    <small class="tax-excluded-message">Sales tax will be calculated at check-out</small>
                    <small class="hide tax-included-message">Price includes VAT/GST</small>
                  </div>
                </div>
                <input type="hidden" class="submit-currency" name="currency" value="USD">
                <input type="hidden" class="region" name="region" value="US">


                <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Book",
                    "url": "https://www.elsevier.com/books/marcus-and-feldmans-osteoporosis/dempster/978-0-12-813073-5",
                    "image": "https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif",
                    "name": "Marcus and Feldman's Osteoporosis",
                    "bookEdition": "5",
                    "description": "<P>Given the burden of osteoporotic fractures, it still remains an undertreated and underdiagnosed problem worldwide. <EM>Osteoporosis, Sixth Edition</EM> is the most comprehensive, authoritative reference on this disease. Led by a new editorial team, this sixth edition offers critical information on reproductive and hormonal risk factors, new therapeutics, ethnicity, nutrition, therapeutics, management, and economics comprising a tremendous wealth of knowledge in a single source not found elsewhere.</P> <P>Written by renowned experts in the field, this two-volume reference is a must-have for biomedical researchers, research clinicians, fellows, academic and medical libraries, and any company involved in osteoporosis drug research and development. </P>",
                    "audience": "<P>Biomedical researchers, research clinicians, graduate students, and fellows in the fields of endocrinology, bone biology, osteology, and rheumatology</P>",
                    "numberOfPages": "1900",
                    "inLanguage": "English",
                    "copyrightYear": "2021",
                    "datePublished": "2020-10-01T00:00:00",
                    "award": "",
                    "isbn": "9780128130735",
                    "publisher": "Academic Press",
                    "bookFormat": "Book",
                    "editor": [{"@type":"Person","givenName":"David","familyName":"Dempster"},{"@type":"Person","givenName":"Jane","familyName":"Cauley"},{"@type":"Person","givenName":"Mary","familyName":"Bouxsein"},{"@type":"Person","givenName":"Felicia","familyName":"Cosman"}],
                    "author": [],
                    "offers": {"@type":"Offer","price":"500.00","priceCurrency":"USD"}
                }
                </script>
                      <div class="buying-option clearfix print-format"
                           data-format="print"
                           data-isn="978-0-12-813073-5"
                           data-restrictions=""
                        <meta content="9780128130735" />
                    
                      <div class="small-8 columns no-padding tooltip-position">
                        <label class="buying-format-label">
                              <input type="hidden"
                                     name="SKU"
                                     value="EST_GLB_BS-SKU-9780128130735_Physical"
                                     data-value="EST_GLB_BS-SKU-9780128130735_Physical"
                                     class="print-checkbox" />
                          <strong class="buying-format-label-title">
                            <span class="buying-format-display-name">Print - Book</span>
                          </strong>
                    
                    
                    
                            <div class="stock-availability pre-order" data-region="US">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: October 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability pre-order" data-region="UK">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: October 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability pre-order" data-region="AU">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: October 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability hide no-price" data-region="">
                              <span> Sorry, this product is currently out of stock.</span>
                            </div>
                            <div class="stock-availability hide unavailable country-restriction" data-region="">
                              <span> Sorry, we aren’t shipping this product to your region at this time.</span>
                            </div>
                      </div>
                      <div class="small-4 columns no-padding text-right">
                        <div class="format-prices">
                          <input type="hidden" class="tax-rates" value="{&quot;GB&quot;:0,&quot;AU&quot;:10,&quot;NL&quot;:9,&quot;BE&quot;:6,&quot;FR&quot;:5.5,&quot;ES&quot;:4,&quot;IT&quot;:4,&quot;PT&quot;:6,&quot;MT&quot;:0,&quot;GR&quot;:6,&quot;CY&quot;:5,&quot;BG&quot;:0,&quot;RO&quot;:5,&quot;HR&quot;:5,&quot;SK&quot;:0,&quot;SI&quot;:0,&quot;HU&quot;:5,&quot;CZ&quot;:10,&quot;PL&quot;:5,&quot;LT&quot;:0,&quot;LV&quot;:0,&quot;EE&quot;:0,&quot;FI&quot;:0,&quot;DK&quot;:25,&quot;SE&quot;:6,&quot;LU&quot;:3,&quot;DE&quot;:7,&quot;AT&quot;:10}">
                              <div class="format-price hide"
                                   data-currency="GBP"
                                   data-price="305.00"
                                   data-region="">
                                <span class="price-value">305.00</span>
                              </div>
                              <meta content="GBP" />
                              <div class="format-price hide"
                                   data-currency="EUR"
                                   data-price="360.00"
                                   data-region="">
                                <span class="price-value">360.00</span>
                              </div>
                              <meta content="EUR" />
                              <div class="format-price hide"
                                   data-currency="USD"
                                   data-price="500.00"
                                   data-region="">
                                <span class="price-value">500.00</span>
                              </div>
                              <meta content="USD" />
                              <div class="format-price hide"
                                   data-currency="AUD"
                                   data-price="537.23"
                                   data-region="">
                                <span class="price-value">537.23</span>
                              </div>
                              <meta content="AUD" />
                          <div class="format-price-unavailable hide">Unavailable</div>
                        </div>
                        <small class="hide tax-rate-message" style="font-size:0.8em;">
                          Price includes VAT/GST <span class="hide tax-rate-message-amount"></span>
                        </small>
                      </div>
                    
                    </div>
                    <style>
                      .tooltip-position {
                        position: static;
                      }
                    </style>
                <button class="addToCart-btn">Add to Cart</button>
              </form>

              <div class="institutional-buying-option clearfix">
                <div class="small-12 columns no-padding">
                  <h3>Institutional Subscription</h3>
                </div>
                <button class="quote-button small-12">Request a Sales Quote</button>
              </div>

        <div class="help-contact">
          <div><a href="#" id="taxexempt">Tax Exempt Orders</a></div>
          <a class="help-contact-link" href="https://service.elsevier.com/app/answers/detail/a_id/9053/supporthub/ecommerce" title="Support Center"></span> Support Center</a>
        </div>

      </div>

      <div class="promotion-content-spots">
        <div id="marketing-spots" class="marketing-spots"></div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-lock icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Secure Checkout</h3>
            <span class="usp-spot-desc">Personal information is secured with SSL technology.</span>
          </div>
        </div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-box icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Free Shipping</h3>
            <span class="usp-spot-desc">Free global shipping<br> No minimum order.</span>
          </div>
        </div>
      </div>
      
      <script type="text/javascript">
        var contentSpot = (function () {
          var countryCode = 'countryCode=US';
          var divisionCode = 'S&amp;T';
          var params = [
            'region=US',
            'division=' + encodeURIComponent(divisionCode.replace(/&amp;/g, '&')),
            'type=Books'
          ];
      
            params.push('isbn=978-0-12-813073-5');
      
      
          function createMarketingSpots(spots) {
            document.getElementById('marketing-spots').innerHTML = '';
            if (spots && spots.length) {
              for (var i = 0; i < spots.length; i++) {
                var container = document.createElement('div');
                container.setAttribute('class', 'marketing-spot');
                var img = document.createElement('img');
                img.setAttribute('src', spots[i].large_img_url);
      
                if (spots[i].spot_url) {
                  var anchor = document.createElement('a');
                  anchor.setAttribute('href', spots[i].spot_url);
                  anchor.setAttribute('target', '_blank');
                  anchor.appendChild(img);
                  container.appendChild(anchor);
                } else {
                  container.appendChild(img);
                }
      
                document.getElementById('marketing-spots').appendChild(container);
              }
            }
          }
      
          function loadContentSpots(changedCountryCode) {
            var queryString;
      
            if (changedCountryCode) {
              queryString = 'countryCode=' + changedCountryCode + '&' + params.join('&');
            } else {
              queryString = countryCode + '&' + params.join('&');
            }
      
            $.ajax({
              url: '/_rest_magic/content-spot/_nocache?' + queryString,
              cache: false,
              success: createMarketingSpots,
              error: function (xhr, status, error) {
                if (error) {
                  $('.marketing-spots').hide();
                }
              }
            });
          }
      
          return {
            load: loadContentSpots
          }
        })();
      
        $(function () {
          contentSpot.load();
        });
      </script>    </div>
    <div class="small-12 large-8 columns">
        <div class="book-additional-info">
          <hr>
          <div class="item">
        
                <section id="description">
                  <header class="description-header">
                    <h2>Description</h2>
                  </header>
                  <div class="collapsable text">
                    <P>Given the burden of osteoporotic fractures, it still remains an undertreated and underdiagnosed problem worldwide. <EM>Osteoporosis, Sixth Edition</EM> is the most comprehensive, authoritative reference on this disease. Led by a new editorial team, this sixth edition offers critical information on reproductive and hormonal risk factors, new therapeutics, ethnicity, nutrition, therapeutics, management, and economics comprising a tremendous wealth of knowledge in a single source not found elsewhere.</P>
              <P>Written by renowned experts in the field, this two-volume reference is a must-have for biomedical researchers, research clinicians, fellows, academic and medical libraries, and any company involved in osteoporosis drug research and development. </P>
                  </div>
                </section>
              
                <section id="features">
                  <header>
                    <h2>Key Features</h2>
                  </header>
                  <div class="collapsable text">
                    <UL>
              <LI>Summarizes the latest research in bone biology and translational applications in a range of new therapeutic agents, including essential updates on therapeutic uses of calcium, vitamin D, SERMS, bisphosphonates, parathyroid hormone, and new therapeutic agents</LI>
              <LI>Recognizes the critical importance of new signaling pathways for bone health: Wnt, OPG, and RANK, of interest to both the researchers who study bone biology and the clinicians who treat osteoporosis</LI>
              <LI>Offers new insights into osteoporosis associated with menopause, pre-menopause, chronic kidney disease, diabetes, HIV, and other immune disorders</LI></UL>
                  </div>
                </section>
              
                <section id="audience">
                  <header>
                    <h2>Readership</h2>
                  </header>
                  <div class="collapsable text">
                    <P>Biomedical researchers, research clinicians, graduate students, and fellows in the fields of endocrinology, bone biology, osteology, and rheumatology</P>
                  </div>
                </section>
        
              <section id="table-of-contents">
                <header>
                  <h2>Table of Contents</h2>
                </header>
                <div class="collapsable text"><p><P>1. The Bone Organ System: Form and Function<BR>2. The Nature of Osteoporosis<BR>3. Skeletal Heterogeneity and the Purposes of Bone Remodeling<BR>4. Osteoblast and Osteoclast Biology<BR>5. Osteocytes<BR>6. The Regulatory Role of Matrix Proteins in Mineralization of Bone<BR>7. Development of the Skeleton<BR>8. Mouse Genetics as a Tool to Study Bone Development and Physiology<BR>9. Parathyroid Hormone and Parathyroid Hormone-Related Protein<BR>10. Vitamin D: Biology, Action, and Clinical Implications<BR>11. Regulation of Bone Cell Function by Estrogens<BR>12. Androgens and Skeletal Biology: Basic Mechanisms<BR>13. Phosphatonins<BR>14. Wnt Signaling in Bone<BR>15. OPG/RANK Signaling in Bone<BR>16. Cytokines and Bone Remodeling<BR>17. Skeletal Growth Factors<BR>18. Intercellular Communication During Bone Remodeling<BR>19.<B> </B>Skeletal Development: Mechanical Consequences of Growth, Aging and Disease<BR>20. Inhibition of Osteoporosis by Biophysical Intervention<BR>21. Biomechanics of Age-Related Fractures<BR>22. Bone Quality<BR>23. Bone Histology and Histomorphometry<BR>24. Epidemiologic Methods in Studies of Osteoporosis<BR>25. Race, Ethnicity and Osteoporosis<BR>26. The Study of Osteoporotic Fractures (SOF): Major Findings and Contributions<BR>27. Bone Mineral Acquisition <I>in Utero</I> and During Infancy and Childhood<BR>28. Bone Acquisition in Adolescence <BR>29. Genetic Determinants of Osteoporosis <BR>30. Nutrition and Risk for Osteoporosis <BR>31. Physical Activity in Prevention of Osteoporosis and Associated Fractures <BR>32. Premenopausal Reproductive and Hormonal Characteristics and the Risk for Osteoporosis <BR>33. Non-Skeletal Risk Factors for Osteoporosis and Fractures <BR>34. Falls as Risk Factors for Fracture <BR>35. Assessment of Fracture Risk <BR>36. FRAX <BR>37. Outcomes of Osteoporotic Fractures <BR>38.<B> </B>Local and Systemic Factors in the Pathogenesis of Osteoporosis <BR>39. Animal Models for Osteoporosis <BR>40. Estrogen, Bone Homeostasis and Osteoporosis<BR>41. Postmenopausal Osteoporosis: How the Hormonal Changes of Menopause Cause Bone Loss <BR>42. Osteoporosis in Men: Epidemiology, Pathophysiology, and Clinical Characterization <BR>43. Osteoporosis in Childhood and Adolescence <BR>44. Glucocorticoid-Induced Osteoporosis <BR>45. Adult Scoliosis, Degenerative Disease, and BMD: a Sub-Segmental Analytic Approach <BR>46. Mechanisms of Immobilization-induced Bone Loss <BR>47. Leptin-Dependent Regulation of Bone Mass<BR>48. Vascular Calcification and Osteoporosis <BR>49. Thyroid Hormone and the Skeleton <BR>50. Osteoporosis in Gastrointestinal, Pancreatic, and Hepatic Disease <BR>51. The Skeletal Actions of Parathyroid Hormone in Primary Hyperparathyroidism and in Osteoporosis <BR>52. Osteogenesis Imperfecta and Other Defects of Bone Development as Occasional Causes of Adult Osteoporosis 53. Osteoporosis Associated with Illnesses and Medications <BR>54. Transplantation Osteoporosis<BR>55. Osteoporosis Associated with Cancer Therapy<BR>56. Osteoporosis Associated with Pregnancy<BR>57. Osteoporosis Associated with Menopause and Pre-menopause<STRONG><BR></STRONG>58. Osteoporosis Associated with Rheumatologic Disease<BR>59.Osteoporosis Associated with Chronic Kidney Disease<BR>60.Osteoporosis in HIV and Immune Disorders<BR>61. Osteoporosis and Diabetes<BR>62. Oral Bone Loss and Systemic Osteopenia: Potential Treatment and Risks <BR>63. Localized Osteoporosis <BR>64.<B> </B>Evaluation of the Patient with Osteoporosis or at Risk for Osteoporosis <BR>65. Who Should be Screened: Who Should be Treated? <BR>66. Radiology of Osteoporosis <BR>67. Clinical Use of Bone Densitometry <BR>68. Biochemical Markers of Bone Turnover in Osteoporosis <BR>69. The Conundrum of Compliance and Persistence with Oral Bisphosphonates for Postmenopausal Osteoporosis <BR>70. An Orthopedic Perspective of Osteoporosis<BR>71. Bone Histomorphometry on the Mechanism of Action of Osteoporosis Drugs <BR>72.<B> </B>Design Considerations for Clinical Investigations of Osteoporosis <BR>73.<B> </B>Regulatory Considerations for the Design and Conduct of Osteoporosis Registration Trials <BR>74. Evidence-Based Osteoporosis Care<BR>75. The Role of Nutrition and Exercise in the Treatment of Osteoporosis <BR>76. Vitamin D and its Metabolites and Analogs in the Management of Osteoporosis <BR>77. Estrogen Therapy: Prevention and Treatment of Osteoporosis <BR>78. Estrogen Analogues: Selective Estrogen Receptor Modulators (SERMs) and Phytoestrogens<BR>79. Bisphosphonates and Calcitonin in Osteoporosis <BR>80.<B> </B>Strontium Therapy for Osteoporosis <BR>81. Denosumab<BR>82. Androgens <BR>83. Treatment with PTH Peptides <BR>84. Growth Hormone and Insulin-like Growth Factors<BR>85. New approaches to Osteoporosis Therapeutics<B></P></B></p>
        </div>
              </section>
          </div>
        
          <div class="item">
            <section id="details">
              <header>
                <h2>Details</h2>
              </header>
              <div class="row bibliographic-content text">
                <div class="columns large-4 medium-12">
                  <dl>
                      <dt>No. of pages:</dt>
                      <dd class="page-total">
                        1900
                      </dd>
                  </dl>
                  <dl>
                    <dt>Language:</dt>
                    <dd class="inLanguage language">
                      English
                    </dd>
                  </dl>
                  <dl>
                    <dt>Copyright:</dt>
                    <dd>&#169; Academic Press <span class="copyright-year">2021</span></dd>
                  </dl>
                </div>
                <div class="columns large-8 medium-12 end">
                  <dl>
                    <dt>Published:</dt>
                    <dd class="publication-date" content="2020-10-01T00:00:00">
                      1st October 2020
                    </dd>
                  </dl>
        
                  <dl>
                      <dt>Imprint:</dt>
                      <dd class="imprint">
                        Academic Press
                      </dd>
                  </dl>
        
                      <dl>
                        <dt><span class="bookFormat">Book</span> ISBN:</dt>
                        <dd class="print isbn">9780128130735</dd>
                      </dl>
                </div>
              </div>
            </section>
          </div>
        
          <div class="item">
            <section id="contributors">
              <header class="contributors-header">
                <h2>About the <span>Editor</span></h2>
              </header>
                  <div class="contributor-content">
                      <div class="small-2 columns" style="text-align: left;">
                        <img src="https://covers.elsevier.com/author/186/1087805.jpg" alt="David Dempster" width="120" height="90">
                      </div>
                    <header>
                      <h3>
                        David Dempster
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>David W. Dempster, PhD, is Professor of Clinical Pathology and Cell Biology at Columbia University in New York.  He obtained his PhD from the University of Glasgow in Scotland and completed postdoctoral studies in Switzerland and France. Dr. Dempster is a Past President of the International Society of Bone Morphometry and a member of the Scientific Advisory Council of the National Osteoporosis Foundation. He is also a Fellow of the Royal Microscopical Society.  Dr. Dempster’s iconic micrographs of osteoporotic bone have been widely reproduced in the scientific and popular press, including being displayed at the Smithsonian Institution in Washington, DC. Dr. Dempster is an Associate Editor of Osteoporosis International, and serves on the editorial boards of the Journal of Bone and Mineral Research, Bone and the Journal of Clinical Densitometry. His research studies have been continuously supported by the National Institutes of Health for the past 25 years. Dr. Dempster has published over 200 research papers on the pathophysiology and treatment of bone disese.</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Professor of Clinical Pathology, Columbia University School of Medicine; Director, Regional Bone Center, Helen Hayes Hospital, New York, NY, USA
        </p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Jane Cauley
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>Dr. Cauley is Professor and Vice Chair for Research, Department of Epidemiology, Graduate School of Public Health, University of Pittsburgh (Pennsylvania). Her primary research interest is the epidemiology of osteoporosis, osteoporosis treatment and the consequences of osteoporosis in both men and women. She also has a major interest in menopause and the multiple physiological, social, pathological changes that occur during this time. Her research has focused on women's health and aging, falls, the interaction between endogenous and exogenous hormones, risk factors, inflammation, and disease outcomes. Her work has focused on use of hormone therapy, osteoporosis, risk of hip fractures and bone density in midlife women to older women. <p>She is the Principal Investigator (PI) of several large cohort studies including the Study of Osteoporotic Fracture (SOF) and the Osteoporotic Fracture Risk in Men Study (MrOS). Results from both of these studies have made major improvements in our understanding of osteoporosis in older men and women. Dr. Cauley was Co-PI for the Women's Health Initiative (WHI) and served as study wide Chair of the Osteoporosis, Calcium and Vitamin D Committee for almost the entire duration of the trial. She is a Co-investigator for the Study of Women's Health Across the Nation (SWAN) with particular emphases on skeletal health and physical function and body composition changes as women transition from midlife to elder status. She is also a PI of a SWAN ancillary study examining novel measures of hip strength.  She has participated as a clinical center PI for major randomized clinical trials including the Fracture Intervention Trial, the Multiple Outcomes of Raloxifene Evaluation, the Heart Estrogen/Progestin Study, the HORIZON Pivotal Fracture Trial and the Testosterone Trial.  She has published over 570 original research articles.</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Professor of Epidemiology, University of Pittsburgh Graduate School of Public Health, Pittsburgh, PA, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Mary Bouxsein
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>Mary L. Bouxsein works at the Center for Advanced Orthopedic Studies in Boston, MA, USA</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Center for Advanced Orthopedic Studies, Boston, MA, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Felicia Cosman
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>Felicia Cosman works in the Regional Bone Center at Helen Hayes Hospital, West Haverstraw, NY, USA.</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Regional Bone Center, Helen Hayes Hospital, West Haverstraw, NY, USA</p>
                      </div>
                    </div>
                  </div>
            </section>
          </div>
        
        
        
          <div>
            <section id="ratings">
                <header class="contributors-header" style="padding-bottom: 1em;">
                  <h2>Ratings and Reviews</h2>
                </header>
                <div class="yotpo yotpo-main-widget"
                  data-product-id="EST_GLB_BS-SKU-9780124158535_Physical"
                  data-name="Marcus and Feldman&#x27;s Osteoporosis"
                  data-url=""
                  data-image-url="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif"
                  data-description="&lt;P&gt;Given the burden of osteoporotic fractures, it still remains an undertreated and underdiagnosed problem worldwide. &lt;EM&gt;Osteoporosis, Sixth Edition&lt;/EM&gt; is the most comprehensive, authoritative reference on this disease. Led by a new editorial team, this sixth edition offers critical information on reproductive and hormonal risk factors, new therapeutics, ethnicity, nutrition, therapeutics, management, and economics comprising a tremendous wealth of knowledge in a single source not found elsewhere.&lt;/P&gt;
        &lt;P&gt;Written by renowned experts in the field, this two-volume reference is a must-have for biomedical researchers, research clinicians, fellows, academic and medical libraries, and any company involved in osteoporosis drug research and development. &lt;/P&gt;">
                     <div class="main-widget yotpo-display-wrapper " style="visibility: hidden;" data-source="default">    <div class="yotpo-label yotpo-small-box ">      <a href="http://my.yotpo.com/landing_page?redirect=https%3A%2F%2Fwww.yotpo.com%2Fpowered-by-yotpo%2F&utm_campaign=branding_link_reviews_widget_v2&utm_medium=widget&utm_source=store.elsevier.com" class="yotpo-logo-link-new" aria-label="Powered by Yotpo link to their homepage" tabindex="0" target="_blank"> <span class="yotpo-logo-title   "> Powered by </span> <div class="yotpo-icon-btn-big transparent-color-btn  yotpo-icon yotpo-icon-yotpo-logo yotpo-logo-icon-new yotpo-icon yotpo-icon-yotpo-logo ">  </div> </a>     <div class="yotpo-logo-line"> </div> <div class="yotpo-clr"></div> </div>  <span class="yotpo-display-wrapper" style="">  <div class="yotpo-regular-box yotpo-bottomline yotpo-bottomline-2-boxes "> <div class="yotpo-bottomline-box-1 yotpo-stars-and-sum-reviews">  <span class="yotpo-stars"> <span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="sr-only">5.0 star rating</span> </span>    <span class="yotpo-sum-reviews" style=""> <span class="font-color-gray based-on">1 Review</span> </span>   <div class="yotpo-clr"></div>     <div class="yotpo-default-button yotpo-icon-btn pull-right yotpo-hidden-mobile write-button write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="yotpo-icon-button-text">write a review</span> </div>   </div> <div class="yotpo-bottomline-box-2">   <div class="yotpo-star-distribution"> <div class="yotpo-star-distribution-content"> <div class="yotpo-distibutions-stars">  <span class="review-stars yotpo-distribution-clickable" data-score-distribution="5">  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>   <div class="yotpo-clr"></div> </span>  <span class="review-stars " data-score-distribution="4">  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>   <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <div class="yotpo-clr"></div> </span>  <span class="review-stars " data-score-distribution="3">  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>   <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <div class="yotpo-clr"></div> </span>  <span class="review-stars " data-score-distribution="2">  <span class="yotpo-icon yotpo-icon-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-star pull-left"></span>   <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <div class="yotpo-clr"></div> </span>  <span class="review-stars " data-score-distribution="1">  <span class="yotpo-icon yotpo-icon-star pull-left"></span>   <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left"></span>  <div class="yotpo-clr"></div> </span>  </div> <div class="yotpo-distibutions-sum-reviews">  <span class="yotpo-sum-reviews text-xs font-color-primary yotpo-distribution-clickable" role=button tabindex=0 data-score-distribution="5">(1)</span>  <span class="yotpo-sum-reviews text-xs font-color-primary "  data-score-distribution="4">(0)</span>  <span class="yotpo-sum-reviews text-xs font-color-primary "  data-score-distribution="3">(0)</span>  <span class="yotpo-sum-reviews text-xs font-color-primary "  data-score-distribution="2">(0)</span>  <span class="yotpo-sum-reviews text-xs font-color-primary "  data-score-distribution="1">(0)</span>  </div> <div class="yotpo-distributions-graphs">  <div class="yotpo-star-distribution-graph yotpo-distribution-clickable" data-score-distribution="5"> <div class="yotpo-star-distribution-graph-background"></div> <div class="yotpo-star-distribution-score-wrapper"> <div class="yotpo-star-distribution-graph-score" style="width: 100.0%;"></div> </div> </div>  <div class="yotpo-star-distribution-graph " data-score-distribution="4"> <div class="yotpo-star-distribution-graph-background"></div> <div class="yotpo-star-distribution-score-wrapper"> <div class="yotpo-star-distribution-graph-score" style="width: 0.0%;"></div> </div> </div>  <div class="yotpo-star-distribution-graph " data-score-distribution="3"> <div class="yotpo-star-distribution-graph-background"></div> <div class="yotpo-star-distribution-score-wrapper"> <div class="yotpo-star-distribution-graph-score" style="width: 0.0%;"></div> </div> </div>  <div class="yotpo-star-distribution-graph " data-score-distribution="2"> <div class="yotpo-star-distribution-graph-background"></div> <div class="yotpo-star-distribution-score-wrapper"> <div class="yotpo-star-distribution-graph-score" style="width: 0.0%;"></div> </div> </div>  <div class="yotpo-star-distribution-graph " data-score-distribution="1"> <div class="yotpo-star-distribution-graph-background"></div> <div class="yotpo-star-distribution-score-wrapper"> <div class="yotpo-star-distribution-graph-score" style="width: 0.0%;"></div> </div> </div>  </div> </div> <div class="yotpo-clr"></div> <div class="yotpo-star-distribution-footer text-xs yotpo-hidden"> <span class="yotpo-star-distribution-show-all">Show all reviews</span> </div> </div>   </div>    <div class="yotpo-default-button yotpo-icon-btn pull-right yotpo-hidden-mobile write-button write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="yotpo-icon-button-text">write a review</span> </div>   <div class="yotpo-clr"></div> </div>  <div class="yotpo-clr"></div> </span>      <form> <div class="write-review-wrapper write-form"> <div class="write-review yotpo-regular-box" id="write-review-tabpanel" role="tabpanel">  <div class="yotpo-header"> <div> <h2 class="y-label yotpo-header-title">WRITE A REVIEW</h2> </div> <div class="yotpo-mandatory-explain"> <span class="yotpo-mandatory-mark">*</span> Indicates a required field </div> <br> <span class="yotpo-mandatory-mark">* </span> <span class="y-label">Score: <span class="form-input-error yotpo-hidden"></span></span> <div> <span class="stars-wrapper">  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="1" aria-label="score 1" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="2" aria-label="score 2" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="3" aria-label="score 3" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="4" aria-label="score 4" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="5" aria-label="score 5" role="button" tabindex="0" aria-selected="false"></span>  </span> </div> </div> <div class="write-review-content"> <div class="form-group" > <div class="form-element"> <span class="yotpo-mandatory-mark">* </span> <label class="y-label" for="yotpo_input_review_title"> Title: <span class="form-input-error yotpo-hidden"></span> </label> <input id="yotpo_input_review_title" class="y-input" autocomplete="review-title" name="review_title" maxlength="150" aria-required="true" placeholder=""/> </div> <div class="form-element"> <span class="yotpo-mandatory-mark">* </span> <label class="y-label" for="yotpo_input_review_content"> Review: <span class="form-input-error yotpo-hidden"></span> </label> <textarea id="yotpo_input_review_content" class="y-input yotpo-text-box" name="review_content" aria-required="true" placeholder="" autocomplete="review-content"></textarea> </div>   </div> </div> <div class="yotpo-footer yotpo-animation-opacity visible" style="display: inherit;">  <div class="socialize-wrapper"> <div class="connected">You are connected as <span class="username"></span></div> <div class="socialize"> <span class="y-label">Connect with:</span> <div> <div class="yotpo-default-button yotpo-icon-btn" data-network="linkedin" aria-label="connect with linkedIn" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-linkedin pull-left"></span></div> <div class="yotpo-default-button yotpo-icon-btn" data-network="twitter" aria-label="connect with twitter" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-twitter pull-left"></span></div> <div class="yotpo-default-button yotpo-icon-btn" data-network="facebook" aria-label="connect with facebook" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-facebook pull-left"></span></div> </div> </div> <div class="yotpo-or"> -OR- </div> </div>  <div class="connect-wrapper visible " style="display: inherit;"> <div class="form-element name-input visible" style="display: inherit;"> <span class="yotpo-mandatory-mark">* </span> <label class="y-label" for="yotpo_input_review_username">Use your name: <span class="form-input-error yotpo-hidden"></span></label> <input id="yotpo_input_review_username" class="y-input" autocomplete="user-your-name" name="display_name" maxlength="40" aria-required="true" placeholder=""/> </div> <div class="form-element email-input visible" style="display: inherit;"> <span class="yotpo-mandatory-mark">* </span> <label class="y-label" for="yotpo_input_review_email">Email: <span class="form-input-error yotpo-hidden"></span></label> <input id="yotpo_input_review_email" class="y-input" autocomplete="your-email" name="email" aria-required="true" placeholder=""/> </div> <div class="yotpo-clr"></div> </div> </div>   <div class="error-box yotpo-hidden"> <div class="text-wrapper"> <span class="error-text empty yotpo-hidden">Review&#39;s title &amp; body can&#39;t be empty</span>
        <span class="error-text empty_question yotpo-hidden">Question&#39;s body can&#39;t be empty</span>
        <span class="error-text score yotpo-hidden">Please enter a star rating for this review</span>
        <span class="error-text display_name_empty yotpo-hidden">Name field cannot be empty</span>
        <span class="error-text email yotpo-hidden">Invalid email</span>
        <span class="error-text user-already-reviewed yotpo-hidden">Your review has already been submitted.</span>
        <span class="error-text max_length yotpo-hidden">Max length was exceeded</span>
        <span class="error-text mandatory_field yotpo-hidden">Please fill out all of the mandatory (*) fields</span>
        <span class="error-text open_question_answer_length yotpo-hidden">One or more of your answers does not meet the required criteria</span>
        
         </div> <div class="yotpo-icon-btn-small transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross" role='button' tabindex='0' aria-label="close error message"></span></div> </div> <div class="form-element submit-button"> <span class="form-input-error yotpo-hidden"></span> <input type="button" class="yotpo-default-button primary-color-btn yotpo-submit" aria-disabled="true" data-button-type="submit" value="Post"/> </div> <div class="yotpo-preloader-wrapper">
            <div class="yotpo yotpo-pre-loader">
        		<span class="yotpo-empty-stars">
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        		</span>
        
        		<span class="yotpo-full-stars">
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        		</span>
            </div>
        </div> <div class="yotpo-clr"></div> </div> </div> </form> <div class="yotpo-messages"> <div class="yotpo-thank-you yotpo-hidden" data-type="share"> <div class="yotpo-icon-btn transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross"></span></div> <div class="yotpo-thankyou-header text-3xl"> <span class="yotpo-icon yotpo-icon-heart"></span> <span>Thank you for posting a review!</span> </div>  <div class="yotpo-thankyou-content"> <span>We value your input. Share your review so everyone else can enjoy it too.</span> </div> <div class="yotpo-thankyou-footer" role="list">  <div class="yotpo-default-button yotpo-icon-btn" role="list-item"> <a class="social-link popup-link" href="#" target="_blank" data-network="facebook"> <span class="yotpo-icon yotpo-icon-facebook"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  <div class="yotpo-default-button yotpo-icon-btn" role="list-item"> <a class="social-link popup-link" href="#" target="_blank" data-network="twitter"> <span class="yotpo-icon yotpo-icon-twitter"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  <div class="yotpo-default-button yotpo-icon-btn" role="list-item"> <a class="social-link popup-link" href="#" target="_blank" data-network="linkedin"> <span class="yotpo-icon yotpo-icon-linkedin"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  </div>  </div> <div class="yotpo-thank-you yotpo-hidden" data-type="pending-for-review-approval"> <div class="yotpo-icon-btn transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross"></span></div> <div class="yotpo-thankyou-header text-3xl"> <span class="yotpo-icon yotpo-icon-heart"></span> <span>Thank you for posting a review!</span> </div> <div class="yotpo-thankyou-content"> <span> Your review was sent successfully and is now waiting for our team to publish it.</span> </div> </div> </div>   <div class="yotpo-small-box yotpo-nav reviews 0"> <div class="yotpo-nav yotpo-nav-primary" role="tablist"> <ul>     <li class="yotpo-nav-tab yotpo-active" data-type="reviews" data-content="yotpo-reviews-c51b4f50-751c-469c-a8e9-09dd60577393 yotpo-reviews-header-c51b4f50-751c-469c-a8e9-09dd60577393" aria-controls="yotpo-reviews-c51b4f50-751c-469c-a8e9-09dd60577393 yotpo-reviews-header-c51b4f50-751c-469c-a8e9-09dd60577393" role="tab" tabindex="0" aria-selected="true"> <div class="yotpo-nav-wrapper"> <span>Reviews</span>  <span class="nav-tab-sum yotpo-reviews-nav-tab-sum">(1)</span>  </div> </li>   </ul>   <div class="yotpo-icon-btn-big transparent-color-btn yotpo-visible-mobile"> <span class="yotpo-icon yotpo-icon-three-lines"></span> </div> <div class="yotpo-dropdown-wrapper mobile-collapse"> <div class="yotpo-menu-mobile-collapse yotpo-hidden-mobile">  <div class="yotpo-nav-dropdown-category yotpo-visible-mobile write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="y-label">write a review</span> </div>   </div> </div> <div class="yotpo-clr"></div>   <div class="yotpo-nav-dropdown sorting" data-type="sort direction" data-value="reviewer_type desc" data-analytic-category="reviews" data-analytic-label="sort_dropdown"> <div class="yotpo-dropdown-button"> <span>Sort:</span> <span class="selected" data-selected-key="select">Select</span> <span class="yotpo-icon yotpo-icon-down-triangle"></span> </div> <ul class="yotpo-dropdown list-categories"> <li class="list-category" data-value="date desc" sort-name="newest" data-analytic-property="newest"> <a><span class="yotpo-icon yotpo-icon-clock"></span>Newest</a> </li>  <li class="list-category" data-value="rating desc" sort-name="highest_rating" data-analytic-property="highest_rating"> <a><span class="yotpo-icon yotpo-icon-default-star"></span>Highest Rating</a> </li> <li class="list-category" data-value="rating asc" sort-name="lowest_rating" data-analytic-property="lowest_rating"> <a><span class="yotpo-icon yotpo-icon-default-empty-star"></span>Lowest Rating</a> </li> <li class="list-category" data-value="votes_up desc" sort-name="most_helpful" data-analytic-property="most_helpful"> <a><span class="yotpo-icon yotpo-icon yotpo-icon-thumbs-up"></span></span> Most Votes</a> </li> <li class="list-category" data-value="votes_down desc" sort-name="least_helpful" data-analytic-property="least_helpful"> <a><span class="yotpo-icon yotpo-icon yotpo-icon-thumbs-down"></span>Least Votes</a> </li> </ul> </div>   <div class="yotpo-clr"></div> </div> </div> <div class="yotpo-nav-content">     <div class="search-in-progress"> <div class="search-in-progress-text font-color-gray" role="status" aria-live="polite"> Updating Results </div> <div class="yotpo-spinner">
            <div class="sk-spinner sk-spinner-three-bounce">
                <div class="sk-bounce1"></div>
                <div class="sk-bounce2"></div>
                <div class="sk-bounce3"></div>
            </div>
        </div>
         </div> <div class="yotpo-reviews yotpo-active" id="yotpo-reviews-c51b4f50-751c-469c-a8e9-09dd60577393" data-host-widget="main_widget" role="tabpanel">  <div class="yotpo-preloader-wrapper">
            <div class="yotpo yotpo-pre-loader">
        		<span class="yotpo-empty-stars">
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        		</span>
        
        		<span class="yotpo-full-stars">
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        		</span>
            </div>
        </div>   <div class="total-reviews-search" total-reviews-search="1"></div>     <div class="yotpo-review yotpo-regular-box  " data-review-id="141431121"> <div class="yotpo-header yotpo-verified-buyer ">  <span class="yotpo-icon-profile yotpo-header-element pull-left"> <span class="yotpo-user-letter">R</span> <span class="yotpo-icon yotpo-icon-circle-checkmark yotpo-action-hover" data-type="toggleFade" data-target="yotpo-tool-tip" data-target-container="yotpo-header"></span> </span>  <div class="yotpo-header-element "> <span class="y-label yotpo-user-name yotpo-font-bold pull-left">RayShenefelt</span>  <div class="label-with-tooltip pull-left">  <span class="y-label yotpo-user-title yotpo-action-hover" data-type="toggleFade" data-target="yotpo-tool-tip" aria-describedby="141431121">Verified Buyer</span>   </div>  <div class="yotpo-clr"></div> <span class="yotpo-review-stars "> <span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-star rating-star pull-left"></span><span class="sr-only">5 star rating</span>   </span> <div class="yotpo-clr"></div> </div> <div class="yotpo-header-element yotpo-header-actions ">  <span class="y-label yotpo-review-date">21/12/19</span>  </div> </div> <div class="yotpo-main ">  <div class="content-title yotpo-font-bold"> comprehensive coverage </div> <div class="yotpo-clr"></div> <div class="yotpo-review-wrapper"> <span class=sr-only id="141431121-ada-summary-text">Review by RayShenefelt on 21 Dec 2019</span> <span class=sr-only id="141431121-ada-title-text">review stating comprehensive coverage</span> <div class="content-review" id="141431121"> This multi-authored, thick 2 volume book is multi-authored. It is very comprehensive. There is quite a bit of duplication of information among various authors, but this helps to provide perspective. </div> </div>   <a class="product-link-wrapper " aria-label="Product Osteoporosis" aria-hidden="true" tabindex="-1" href="https://yotpo.com/go/86C2AMQB" target="_blank" rel="nofollow"> <div data-product-id="34308912" class="y-label product-link"> On Osteoporosis </div> </a> </div> <div class="yotpo-footer "> <div class="footer-actions">    <span class="yotpo-action" data-type="toggleFade" data-target="share-review" aria-labelledby="review-141431121" role="button" tabindex="0" aria-expanded="false"> <span class="yotpo-icon yotpo-icon-share"></span> <span class="y-label">share</span> <span class="yotpo-icon yotpo-icon-seperator"></span> </span> <span class="sr-only" id="review-141431121">'  Share Review by RayShenefelt on 21 Dec 2019 </span> <span class="share-options-wrapper"> <span role="list" class="share-options share-review">   <span role="listitem" data-social="facebook"> <span class="y-label yotpo-action"> <a class="social-link popup-link" data-network="facebook" href="https://www.facebook.com/dialog/feed?app_id=226132034107547&aria_labelled_by=facebook-review-141431121&display=popup&link=http%3A%2F%2Freviews.me%2Ffacebook_post%3Fimage_url%3Dhttps%253A%252F%252Fcdn-yotpo-images-production.yotpo.com%252FProduct%252F34308912%252F27920733%252Ffacebook.jpg%253F1508666676%26product_url%3Dhttps%253A%252F%252Fyotpo.com%252Fgo%252F459JLV9r%26review%3DThis%2Bmulti-authored%252C%2Bthick%2B2%2Bvolume%2Bbook%2Bis%2Bmulti-authored.%2BIt%2Bis%2Bvery%2Bcomprehensive.%2BThere%2Bis%2Bquite%2Ba%2Bbit%2Bof%2Bduplication%2Bof%2Binformation%2Bamong%2Bvarious%2Bauthors%252C%2Bbut%2Bthis%2Bhelps%2Bto%2Bprovide%2Bperspective.%26social_title%3Dcomprehensive%2Bcoverage&redirect_uri=http%3A%2F%2Fmy.yotpo.com%2Fshares%3Freview_id%3D141431121"><i class="facebook share" aria-labelledby="facebook-review-141431121">facebook</i></a> </span> <span class="sr-only" id="facebook-review-141431121">facebook  Share Review by RayShenefelt on 21 Dec 2019</span> <span class="yotpo-icon yotpo-icon-dot"></span> </span>   <span role="listitem" data-social="twitter"> <span class="y-label yotpo-action"> <a class="social-link popup-link" data-network="twitter" href="https://twitter.com/intent/tweet?aria_labelled_by=twitter-review-141431121&text=This+multi-authored%2C+thick+2+volume+book+is+multi-authored.+It+is+very+comprehensive.+There+is+quite+a+bit+of+duplication+of+information+among+various+authors%2C+but+this+helps+to+provide+perspective.&url=https%3A%2F%2Fyotpo.com%2Fgo%2FsiRuzfXt&via=yotpo"><i class="twitter share" aria-labelledby="twitter-review-141431121">twitter</i></a> </span> <span class="sr-only" id="twitter-review-141431121">twitter  Share Review by RayShenefelt on 21 Dec 2019</span> <span class="yotpo-icon yotpo-icon-dot"></span> </span>   <span role="listitem" data-social="linkedin"> <span class="y-label yotpo-action"> <a class="social-link popup-link" data-network="LinkedIn" href="https://www.linkedin.com/shareArticle?aria_labelled_by=linkedin-review-141431121&mini=true&source=Yotpo&summary=This+multi-authored%2C+thick+2+volume+book+is+multi-authored.+It+is+very+comprehensive.+There+is+quite+a+bit+of+duplication+of+information+among+various+authors%2C+but+this+helps+to+provide+perspective.&title=comprehensive+coverage&url=https%3A%2F%2Fyotpo.com%2Fgo%2FrqJVcmwF"><i class="LinkedIn share" aria-labelledby="linkedin-review-141431121">LinkedIn</i></a> </span> <span class="sr-only" id="linkedin-review-141431121">linkedin  Share Review by RayShenefelt on 21 Dec 2019</span> <span class="yotpo-icon yotpo-icon-separator"></span> </span>  <span class="yotpo-icon yotpo-icon-seperator"></span> </span> </span>   </div> <div class="footer-additional-actions"> <span class="y-label yotpo-review-date">21/12/19</span> </div>   + <div class="yotpo-helpful"> <span class="y-label label-helpful" id=label-helpful-id-141431121>Was this review helpful?</span>  <div class="yotpo-icon-btn-small transparent-color-btn vote-btn" data-type="up" role="button" aria-describedby=label-helpful-id-141431121 aria-label="vote up Review by RayShenefelt on 21 Dec 2019" tabindex="0"> <span class="yotpo-icon yotpo-icon-thumbs-up"></span>  </div> <span class="y-label yotpo-sum vote-sum" aria-live="polite" aria-atomic="false" data-type="up">1</span> <div class="yotpo-icon-btn-small transparent-color-btn vote-btn" data-type="down" role="button" aria-describedby=label-helpful-id-141431121 aria-label="vote down Review by RayShenefelt on 21 Dec 2019" tabindex="0"> <span class="yotpo-icon yotpo-icon-thumbs-down"></span>  </div> <span class="y-label yotpo-sum vote-sum" aria-live="polite" aria-atomic="false" data-type="down">0</span> </div> <div class="yotpo-clr"></div> </div>  </div>             </div>   </div>  </div>
                </div>
            </section>
          </div>
        
        </div>    <div>
  </article>
</section>

<div class="hide" id="body-mask"></div>
<div class="hide" id="quote-modal">
  <button class="quote-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Request Quote</h3>
  <div class="modal-body">
    <iframe title="Request quote form"></iframe>
  </div>
</div>
<div class="hide" id="quote-notification"></div>

<div class="hide" id="tax-exempt-modal">
  <button class="tax-exempt-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Tax Exemption</h3>
  <div class="modal-body">
    We cannot process tax exempt orders online. If you wish to place a tax exempt order
    please <a href="https://service.elsevier.com/app/contact/supporthub/ecommerce/">contact us</a>.
  </div>
</div>

<script src="https://cdn.elsevier.io/verona/ui/1.3.15/extensions/lib/jquery.fixedsubnav.js"></script>
<script>
  /* Truncatise v0.0.5 */
  !function(a){"use strict";var b=["area","base","br","col","embed","hr","img","input","keygen","link","menuitem","meta","param","source","track","wbr"],c=function(a,c){var c=c||{},a=(a||"").trim(),d="",e=0,f=!1,h="",i=[],j="",k=0,l=0,m=0,n=0,o=1,p=2;if(c.TruncateBy=void 0!==c.TruncateBy&&"string"==typeof c.TruncateBy&&c.TruncateBy.match(/(word(s)?|character(s)?|paragraph(s)?)/)?c.TruncateBy.toLowerCase():"words",c.TruncateLength=void 0===c.TruncateLength||"number"!=typeof c.TruncateLength?50:c.TruncateLength,c.StripHTML=void 0!==c.StripHTML&&"boolean"==typeof c.StripHTML&&c.StripHTML,c.Strict=void 0===c.Strict||"boolean"!=typeof c.Strict||c.Strict,c.Suffix=void 0===c.Suffix||"string"!=typeof c.Suffix?"...":c.Suffix,""===a||a.length<=c.TruncateLength&&c.StripHTML===!1)return a;c.StripHTML&&!c.TruncateBy.match(/(paragraph(s)?)/)&&(a=String(a).replace(/<!--(.*?)-->/gm,"").replace(/<\/?[^>]+>/gi,"")),a=String(a).replace(/<\/p>(\r?\n)+<p>/gm,"</p><p>"),c.StripHTML&&String(a).match(/\r?\n\r?\n/)&&(a=String(a).replace(/((.+)(\r?\n\r?\n|$))/gi,"<p>$2</p>"));for(var q=0;q<a.length;q++){var r=a[q];switch(r){case"<":e===n&&(e=o,h=""),c.StripHTML||(d+=r);break;case">":e!==o&&e!==p||(e=n,h=h.toLowerCase(),"/p"===h&&(m++,c.StripHTML&&(d+=" ")),b.indexOf(h)===-1&&b.indexOf(h+"/")===-1&&(h.indexOf("/")>=0?i.pop():i.push(h))),c.StripHTML||(d+=r);break;case" ":e===o&&(e=p),e===n&&(l++,k++),e!==n&&c.StripHTML||(d+=r);break;default:e===n&&k++,e===o&&(h+=r),e!==n&&c.StripHTML||(d+=r)}if(j=a[q+1]||"",f=!!c.Strict||(!r.match(/[a-zA-ZÇ-Ü']/i)||!j.match(/[a-zA-ZÇ-Ü']/i)),c.TruncateBy.match(/word(s)?/i)&&c.TruncateLength<=l){d=d.trimRight();break}if(c.TruncateBy.match(/character(s)?/i)&&c.TruncateLength<=k&&f)break;if(c.TruncateBy.match(/paragraph(s)?/i)&&c.TruncateLength===m)break}if(!c.StripHTML&&i.length>0)for(;i.length>0;){var s=i.pop();"!--"!==s&&(d+="</"+s+">")}return q<a.length-1&&(d.match(/<\/p>$/gi)?d=d.replace(/(<\/p>)$/gi,c.Suffix+"$1"):d+=c.Suffix),d.trim()};return"undefined"!=typeof module&&module.exports?module.exports=c:void(a.truncatise=c)}(this);
</script>

<script>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</script>
<script>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</script>
<script src="https://checkout.elsevier.com/javascripts/ga_app.js"></script>
<script>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</script>

<!-- esi:include src="http://52.19.231.103:3001/$(QUERY_STRING)" / -->
      
       
      <div class="fixed-side-links side-bottom scroll-down side-fixed"> 
    <div class="row row-back-to-top"> 
        <div class="columns large-12"> 
            <a class="back-to-top right" href="#top" title="Back to top">
                <!--span class="back-to-top-text">Back to top</span-->
            </a>
        </div>
    </div>
</div>
    </main>

       
       <!--noindex-->
       
    
    


       




    <!--endnoindex-->

 <footer class="footer-main fat-footer"> 
    <section class="top"> 
        <div class="row"> 
            <div class="large-12 columns"> 
                <ul class="accordion" data-accordion> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-solutions" id="footer-solutions-heading" class="hide-for-large-up" role="tab" aria-controls="footer-solutions"> 
                            <p class="heading">Solutions<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Solutions</p> 
                        <div id="footer-solutions" class="content" role="tabpanel" aria-labelledby="footer-solutions-heading"> 
                            <ul class="first"> 
                                <li><a href="/solutions/scopus" title="Scopus">Scopus</a></li> 
                                <li><a href="/solutions/sciencedirect" title="ScienceDirect">ScienceDirect</a></li> 
                                <li><a href="/solutions/mendeley" title="Mendeley">Mendeley</a></li> 
                                <li><a href="/solutions/evolve" title="Evolve">Evolve</a></li> 
                                <li><a href="/solutions/knovel-engineering-information" title="Knovel">Knovel</a></li> 
                                <li><a href="/solutions/reaxys" title="Reaxys">Reaxys</a></li> 
                                <li><a href="/solutions/clinicalkey" title="ClinicalKey">ClinicalKey</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-researchers" id="footer-researchers-heading" class="hide-for-large-up" role="tab" aria-controls="footer-researchers"> 
                            <p class="heading">Researchers<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Researchers</p> 
                        <div id="footer-researchers" class="content" role="tabpanel" aria-labelledby="footer-researchers-heading"> 
                            <ul> 
                                <li><a href="/authors/journal-authors/submit-your-paper" title="Submit your paper">Submit your paper</a></li> 
                                <li><a href="/books-and-journals" title="Find Books & Journals">Find books &amp; journals</a></li> 
                                <li><a href="/authors" title="visit Author Hub">Visit Author Hub</a></li> 
                                <li><a href="/editors" title="visit Editor Hub">Visit Editor Hub</a></li> 
                                <li><a href="/librarians" title="visit Librarian Hub">Visit Librarian Hub</a></li> 
                                <li><a href="/reviewers" title="visit Reviewer Hub">Visit Reviewer Hub</a></li>
                                
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-elsevier" id="footer-elsevier-heading" class="hide-for-large-up" role="tab" aria-controls="footer-elsevier"> 
                            <p class="heading">About Elsevier<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">About Elsevier</p> 
                        <div id="footer-elsevier" class="content" role="tabpanel" aria-labelledby="footer-elsevier-heading"> 
                            <ul> 
                                <li><a href="/about" title="About">About</a></li>
                                <li><a href="/about/careers" title="Careers">Careers</a></li>
                                <li><a href="/about/newsroom" title="Newsroom">Newsroom</a></li> 
    
                                <li><a href="/events" title="Events">Events</a></li>
                                <li><a href="/publisher-relations" title="Publisher relations">Publisher relations</a></li> 
                                <li><a href="/advertising-reprints-supplements" title="Advertising">Advertising, reprints and supplements</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation last"> 
                        <a rel="nofollow" href="#footer-help" id="footer-website-heading" class="hide-for-large-up" role="tab" aria-controls="footer-help"> 
                            <p class="heading">How can we help?<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up" >How can we help?</p> 
                        <div id="footer-help" class="content" role="tabpanel" aria-labelledby="footer-website-heading"> 
                            <ul> 
                                <li><a href="https://www.elsevier.com/support" title="Support and feedback" target="_blank">Support and Contact</a></li>
                            </ul> 
                        </div> 
                    </li> 
                </ul> 
                
                <div class="footer-social"> 
                    <span class="heading">Follow Elsevier</span> 
                    <div class="social-share"> 
                        <a href="https://www.facebook.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media facebook"> 
                            <img alt="Icon social media facebook" src="https://cdn.elsevier.io/matrix/includes/svg/icon-social-facebook.svg"> 
                        </a> 
                        <a href="https://www.linkedin.com/company/elsevier" class="svg-icon-social" target="_blank" title="Icon social media linkedin"> 
                            <img alt="Icon social media linkedin" src="https://cdn.elsevier.io/matrix/includes/svg/icon-social-linkedin.svg"> 
                        </a> 
                        <a href="https://twitter.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media twitter"> 
                            <img alt="Icon social media twitter" src="https://cdn.elsevier.io/matrix/includes/svg/icon-social-twitter.svg"> 
                        </a> 
                         <a href="https://www.youtube.com/c/elsevier/" class="svg-icon-social" target="_blank"> 
                            <img alt="Icon social media youtube" src="https://cdn.elsevier.io/matrix/includes/svg/icon-social-youtube.svg"> 
                        </a>  
                    </div> 
                </div>
              
                <!-- location selector -->
                <div class="location-container">
    <span class="heading">Select location/language</span>
    <a href="/location-selector" class="location-current" title="Location selector page">Global - English</a>
    <span class="region-current"></span>
</div>

            </div> 
        </div> 
    </section> 
    
    <section class="bottom"> 
    <div class="row">
        
        <div class="large-2 columns show-for-large-up">
            <a href="https://www.elsevier.com" alt="Home" class="els_link-image"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" class="gh-logo" width="85" height="94" style="background: white" alt="Elsevier logo">
            </a>    
        </div>
        
        <div class="large-7 columns">
            <p>Copyright &copy; 2020 Elsevier, except certain content provided by third parties</p>
            <p>Cookies are used by this site. To decline or learn more, visit our <a href="/legal/use-of-cookies" title="Cookies" target="_blank">Cookies</a> page.</p>
            <p>
                <a href="/legal/elsevier-website-terms-and-conditions" title="Terms and Conditions" target="_blank">Terms and Conditions</a>
                <a href="/legal/privacy-policy" class="els-document-link" title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="/sitemap" class="els-document-link" title="Sitemap">Sitemap</a>
            </p>
        </div>
          <div class="large-5 columns hide-for-large-up">
            <a href="https://www.elsevier.com" class="els_link-image" alt="Home"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" style="background: white" class="gh-logo" width="85" height="94" alt="Elsevier logo">
            </a>  
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
  
       <div class="large-3 columns show-for-large-up"> 
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
       
    </div> 
    </section>    

</footer><style>
    @media only screen and (min-width: 64.063em) {
        footer.fat-footer .top .footer-social {
            position: absolute;
        }
    }
</style>    
<!-- JSON Breadcrumbs Start -->

<!-- JSON Breadcrumbs End -->


    
<script src="https://cdn.elsevier.io/matrix/ui/8.3.4/scripts-bottom.js"></script>

<!-- Promo JS -->
<script>
    var ECOMM_CART_URL="https://checkout.elsevier.com/api/cart";
</script>
<script id="promotion-script-tag" data-src="https://checkout.elsevier.com/javascripts/promotions.js"></script>

<script>
    function createSchemaTag(str) {
        var script_tag = document.createElement('script');
        script_tag.type = 'application/ld+json';
        script_tag.text = JSON.stringify(str, null, '\t');
        document.body.appendChild(script_tag);    
    }
</script>

<script>
    if (pageData && pageData.visitor) {
           pageData.visitor.ipAddress = '45.33.75.121'; 
    }

    if (getPath().indexOf('search-results') < 0) {
    	pageDataTracker.trackPageLoad();
    }
</script>

<div id="surveyPopup" class="survey-trigger" style="display:none;">
<script>
   surveyOptions = {
      startDate: 1380622914,
      endDate: 1609373814,
      frequency: '',
      url: 'https://survey.confirmit.com/wix2/p2683244022.aspx',
      inactive: 'No',
      target: 0.1,
      cookieName: 'survey'
    }
  // Increase frequency of survey to 1 in 100 visitors
  
    var urls = ["/journals/", "/books/", "/solutions/sciencedirect/content/articlechoice", "/solutions/embase-biomedical-research", "/solutions/geofacets"];
    
    var currentPath = window.location.pathname;
    
    urls = urls.filter(function(url) {
      return currentPath.indexOf(url)==0;
    });
    
    if(urls.length > 0) {
        surveyOptions.target = 1;  
    }
    
    $(function(){
      surveyInit(surveyOptions);
    });
    
    //this is temporary fix
    
    function getCookie(name){
      var re = new RegExp(name + "=([^;]+)");
      var value = re.exec(document.cookie);
      return (value != null) ? decodeURIComponent(value[1]) : null;
    }
    
    function setCookie(name, value, params){
        params = params || {};
        if (typeof params.expires === 'number') {
            var days = params.expires;
            var t = params.expires = new Date();
            t.setDate(t.getDate() + days);
        }
    
        // Set base cookie
        var cookieArr = [
            name, '=', encodeURIComponent(value)
        ];
    
        // Default path
        params.path = params.path || '/';
    
        // Loop through optional cookie params, if none passed we'll at least have 'path'
        for (var key in params) {
            if (params.hasOwnProperty(key)) {
                var thisParamVal = params[key];
                var validKeys = ['expires', 'domain', 'path'];
    
                // Check if it's a valid param, if not ignore'
                if (validKeys.indexOf(key) > -1) {
                    cookieArr = cookieArr.concat(['; ', key, '=', thisParamVal]);
                }
            }
        }
    
        document.cookie = cookieArr.join('');
    }
</script> 

<p>Elsevier.com visitor survey</p>
<p>We are always looking for ways to improve customer experience on Elsevier.com. <br />
We would like to ask you for a <b>moment of your time</b> to fill in a short questionnaire, <b>at the end of your visit</b>. <br /> 
<br/> 
If you decide to participate, a new browser tab will open so you can complete the survey after you have completed your visit to this website.<br /><br /> Thanks in advance for your time.</p>
<a class="survey-accept cta-primary _lightbox" href="http://survey.confirmit.com/wix2/p2683244022.aspx" rel="nofollow" target="_blank">Accept</a>&nbsp;<a class="survey-decline cta-primary">Decline</a></div>


</body>
</html>