<!DOCTYPE html>

<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="author" content="Elsevier">
    <meta name="google-site-verification" content="0-8Ig3YtfzbeUxQdZ-TM_y8P_se41D4JrW3e0o8xgdk" />
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="//design.elsevier.com/dist/favicons/mstile-144x144.png"> 
    <meta name="referrer" content="unsafe-url">
    <meta name="asssetID" content="154908">
    <link href="https://assets.adobedtm.com" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://cdn.elsevier.io" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn4.userzoom.com" rel="preconnect" crossorigin>
<link href="https://dpm.demdex.net" rel="preconnect" crossorigin>
<link href="https://checkout.elsevier.com" rel="preconnect" crossorigin>
    <!-- Preload resource files -->
<!-- woff2 fonts -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/nexussanswebpro-regular.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/ss-gizmo-webfont.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://cdn.elsevier.io/matrix/includes/webfonts/elsevierdisplay_light.woff2" type="font/woff2" as="font" crossorigin="anonymous">
<!-- CSS -->
<link rel="preload" href="https://cdn.elsevier.io/matrix/ui/6.4.1/matrix.css" as="style">
<!--  -->    <!-- ESI Header START -->
<title>Food Fraud - 1st Edition</title>
<meta name="description" content="Purchase Food Fraud - 1st Edition. Print Book. ISBN 9780128172421" />
  <meta name="audience" content="Food science researchers across all disciplines especially food safety, regulatory officials, and industry, and graduate-level students" />

<meta name="thumbnail" content="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif" />

<link href="https://www.elsevier.com/books/food-fraud/hellberg/978-0-12-817242-1" rel="canonical" />

<style>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</style>


<script type="text/javascript">
(function e(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//staticw2.yotpo.com/FFYNGEn0OA0zNSql1P8HN0JOB2yK5FoyfhaOMi7S/widget.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<style>
  .yotpo a::after {
    content: none;
  }

  .yotpo ul li {
    margin-left: 0 !important;
  }

  .yotpo ul li::before {
    content: none !important;
  }

</style>


<!-- ESI Header END -->        
<!-- General //-->

<!-- Details //-->

<!-- Functionality Related //-->
<meta name="link.url" content="" />
<meta name="display.thumbnail" content="Yes" />
<meta name="published date" content="01-01-2015" />
<meta name="published.date" content="2016-02-19 13:08:38" />

<!-- Canonical URL //-->
<meta name="System.URL" content="https://www.elsevier.com/_dynamic/product-display" />

<!-- JS Includes //-->
<meta name="NeoLane" content="" />

<!-- Hero //-->
<meta name="Hero.image" content="" />

<!-- Secondary Navigation //-->

<!-- Breadcrumbs //-->
<meta name="breadcrumbsChildPagesOn" content="Yes" />
<meta name="breadcrumbsDisable" content="Disable" />

<!-- Site Catalyst //-->
<meta name="SC.pageType" content="NP-GP" />

<!-- Content Owner //-->

<!-- Product footer //-->
<meta name="product.footer" content="" />

<!-- Content freshness //-->
<meta name="last.updated.text" content="" />

<!-- Elastic Search //-->
<meta name="show.in.results" content="yes" />

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.elsevier.io/verona/includes/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.elsevier.io/verona/includes/favicons/favicon-32x32.png" sizes="32x32">        <meta name="last-modified-date" content='2016-02-19 13:11:05'>    
    
    
    
       
     

    <script>window.targetGlobalSettings = {
bodyHidingEnabled: false //disables Target content flicker logic
}</script>

<!-- OLD SCRIPT <script src="https://assets.adobedtm.com/376c5346e33126fdb6b2dbac81e307cbacfd7935/satelliteLib-203157332f7df01b28142e8c867d6813bc4995aa.js"></script>-->
<script src="https://assets.adobedtm.com/4a848ae9611a/d40517b608b9/launch-fe8ef7c28822.min.js"></script>

<script type="text/javascript">
    var pageData = null;
</script>


<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 03 December 2019 17:18:09
-->


</head>
<body class=" new-menu vertical-menu">
    
    
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P8J8X');</script>

    <link rel="stylesheet" type="text/css" href="https://cdn.elsevier.io/matrix/ui/6.4.1/matrix.css">
    <script>
    var elcm = elcm || {};
    elcm.env = 'production';
    elcm.version = '6.4.1';
    elcm.ECOMM_URL = "https://checkout.elsevier.com/";
</script>
<!--<script src="https://cdn.elsevier.io/matrix/includes/vendor/jquery.min.js"></script>
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation.min.js"></script>-->
<script src="https://cdn.elsevier.io/matrix/includes/vendor/foundation_and_jquery.min.js"></script>
<script>
    // MOVE <=IE8 USERS
    if (navigator.userAgent.match(/msie [6-8]/i) ){
       window.location="/browser-outdated";
    }
</script>
<script src="https://cdn.elsevier.io/matrix/ui/6.4.1/scripts-top.js"></script>

    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P8J8X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <a id="top"></a>
    <div class="accessibility-link" tabindex="1">
        <a class="accessibility-link-skip" title="Skip to content" href="#maincontent">Skip to content</a>  
    </div>
    
    
        
        
        <div class="global-header-wrapper">
    <div class="gh-modal" tabindex="-1"></div>
    <header class="global-header">
        <a class="branding" href="https://www.elsevier.com" title="Home">
            <img class="logo" width="54" height="48" alt="Elsevier Tree" src="data:image/png;base64,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"/>
            <img class="wordmark" alt="Elsevier Wordmark" src="data:image/png;base64,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"/>
        </a>

        <div class="nav-top">
            <nav aria-label="navigation links" class="nav-links-top">
                <ul>
                        <li class="dropdown-wrapper" data-aa-region="About">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/about" class="dropdown-trigger">About Elsevier</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/about" class="">
                                                    About us
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/connect" class="">
                                                    Elsevier Connect
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/about/careers" class="">
                                                    Careers
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper" data-aa-region="Solutions">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/solutions" class="dropdown-trigger">Products & Solutions</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/rd-solutions" class="">
                                                    R & D Solutions
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/clinical-solutions" class="">
                                                    Clinical Solutions
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/research-platforms" class="">
                                                    Research Platforms
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/research-intelligence" class="">
                                                    Research Intelligence
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/education" class="">
                                                    Education
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/solutions" class="">
                                                    All Solutions
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper no-js-hide" data-aa-region="Services">
                            <div class="dropdown-alignment">
                                <a class="dropdown-trigger">Services</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/authors" class="">
                                                    Authors
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/editors" class="">
                                                    Editors
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/reviewers" class="">
                                                    Reviewers
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://www.elsevier.com/librarians" class="">
                                                    Librarians
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="dropdown-wrapper" data-aa-region="Shop">
                            <div class="dropdown-alignment">
                                <a href="https://www.elsevier.com/books-and-journals" class="dropdown-trigger">Shop & Discover</a>
                                <div class="dropdown">
                                    <div class="dropdown-inner">
                                        <ul>
                                            <li>
                                                <a href="https://www.elsevier.com/books-and-journals" class="">
                                                    Books and Journals
                                                </a>
                                            </li>
                                        
                                            <li>
                                                <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="external">
                                                    Author Webshop
                                                        <span class="sr-only">(Opens new window)</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                </ul>
            </nav>

            <nav aria-label="navigation utilities" class="nav-utilities">
                <ul>
                    <li>
                        <button class="bigsearch-toggle" aria-haspopup="true" aria-labelledby="bigsearch-label">
                            <span class="bigsearch-toggle-text">Search</span>
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 100 128" width="24" height="24" class="utility-icon">
                                <path d="m19.22 76.91c-5.84-5.84-9.05-13.6-9.05-21.85s3.21-16.01 9.05-21.85c5.84-5.83 13.59-9.05 21.85-9.05 8.25 0 16.01 3.22 21.84 9.05 5.84 5.84 9.05 13.6 9.05 21.85s-3.21 16.01-9.05 21.85c-5.83 5.83-13.59 9.05-21.84 9.05-8.26 0-16.01-3.22-21.85-9.05zm80.33 29.6l-26.32-26.32c5.61-7.15 8.68-15.9 8.68-25.13 0-10.91-4.25-21.17-11.96-28.88-7.72-7.71-17.97-11.96-28.88-11.96s-21.17 4.25-28.88 11.96c-7.72 7.71-11.97 17.97-11.97 28.88s4.25 21.17 11.97 28.88c7.71 7.71 17.97 11.96 28.88 11.96 9.23 0 17.98-3.07 25.13-8.68l26.32 26.32 7.03-7.03"></path>
                                <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                    <title>Search</title>
                                </rect>
                            </svg>
                        </button>
                    </li>

                    <li data-aa-region="Cart">
                        <a class="utility-link" href="https://checkout.elsevier.com/cart">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" aria-label="View Cart" viewBox="0 0 118 128" width="24" height="24" class="utility-icon">
                                <path d="m35.22 2e1c-2.23-6-8.93-12-16.62-12h-18.6v1e1h18.6c3.94 0 7.4 3.22 7.4 6.9v57.04c0 9.15 7.14 16.06 16.6 16.06h67.4v-1e1h-67.4c-4.01 0-6.6-2.38-6.6-6.06v-51.96h71.2c-0.77 1e1 -1.91 23.77-2.44 27.28-0.54 3.62-3.95 6.28-8.9 6.95-5.59 0.77-34.69 4.12-47.86 5.71v10.08c12.55-1.52 43.3-5.07 49.22-5.88 9.37-1.29 16.21-7.32 17.43-15.38 0.85-5.62 2.84-32.24 2.93-33.37l0.4-5.37h-82.76m64.78 84c-5.53 0-1e1 4.47-1e1 1e1 0 5.52 4.47 1e1 1e1 1e1 5.52 0 1e1 -4.48 1e1 -1e1 0-5.53-4.48-1e1 -1e1 -1e1m-64 0c-5.52 0-1e1 4.47-1e1 1e1 0 5.52 4.48 1e1 1e1 1e1s1e1 -4.48 1e1 -1e1c0-5.53-4.48-1e1 -1e1 -1e1"></path>
                                <rect x="0" y="0" width="100%" height="100%" stroke="none" opacity="0">
                                    <title>View Cart</title>
                                </rect>
                            </svg>

                            <div class="cart-count-container gh-hide">
                                <span class="cart-count">0</span>
                            </div>
                            <input id="criteo-hash" type="hidden" />
                        </a>
                    </li>

                    <li class="sign-in">
                        <a href="https://checkout.elsevier.com/auth" class="utility-link" title="View account" data-aa-region="Account">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" focusable="false" viewBox="0 0 106 128" width="24" height="24" class="utility-icon">
                                <path d="m11.07 1.2e2l0.84-9.29c1.97-18.79 23.34-22.93 41.09-22.93 17.74 0 39.11 4.13 41.08 22.84l0.84 9.38h10.04l-0.93-10.34c-2.15-20.43-20.14-31.66-51.03-31.66s-48.89 11.22-51.05 31.73l-0.91 10.27h10.03m41.93-102.29c-9.72 0-18.24 8.69-18.24 18.59 0 13.67 7.84 23.98 18.24 23.98s18.24-10.31 18.24-23.98c0-9.9-8.52-18.59-18.24-18.59zm0 52.29c-15.96 0-28-14.48-28-33.67 0-15.36 12.82-28.33 28-28.33s28 12.97 28 28.33c0 19.19-12.04 33.67-28 33.67"></path>
                            </svg>
                        </a>
                    </li>

                    <li class="profile-dropdown dropdown-wrapper gh-hide">
                        <div class="dropdown-alignment" data-aa-region="Account">
                            <button title="Profile dropdown" class="profile-badge dropdown-trigger" aria-label="Profile dropdown" aria-haspopup="true">
                                <span class="profile-badge-initials"></span>
                            </button>
                            <div class="dropdown">
                                <div class="dropdown-inner">
                                    <div class="profile-info">
                                        <div class="profile-badge">
                                            <span class="profile-badge-initials"></span>
                                        </div>
                                        <ul>
                                            <li class="profile-full-name"></li>
                                            <li class="profile-email"></li>
                                        </ul>
                                    </div>
                                    <div class="profile-actions">
                                        <a href="https://checkout.elsevier.com/account" class="cta-secondary view-account-btn">
                                            <span class="button-text">View account</span>
                                        </a>
                                        <a href="https://checkout.elsevier.com/logout" class="cta-primary sign-out-btn">
                                            <span class="button-text">Sign out</span>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </li>

                    <li class="mobile-menu-wrapper">
                        <button aria-label="Open mobile menu" aria-expanded="false" class="open-mobile-menu">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="utility-icon" height="18" width="40">
                                <path d="M0 14h40v2H0zm0-7h40v2H0zm0-7h40v2H0z"></path>
                            </svg>
                        </button>

                        <div aria-label="Mobile menu" role="navigation" class="mobile-menu">
                            <header>
                                <div class="sign-in" data-aa-region="Account">
                                    <p>Sign in to view your account details and order history</p>
                                    <a href="https://checkout.elsevier.com/auth">
                                        <span class="button-link-text">Sign in</span>
                                    </a>
                                </div>
                                <div class="profile-info gh-hide" data-aa-region="Account">
                                    <div class="profile-badge">
                                        <span class="profile-badge-initials"></span>
                                    </div>
                                    <ul>
                                        <li class="profile-email"></li>
                                        <li class="profile-actions">
                                            <a href="https://checkout.elsevier.com/account">View account</a>
                                            <a href="https://checkout.elsevier.com/logout">Sign out</a>
                                        </li>
                                    </ul>
                                </div>
                                <button class="close-mobile-menu" aria-label="Close mobile menu">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" class="utility-icon">
                                        <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(9.86 -4.29) rotate(45)"></rect>
                                        <rect x="9.01" y="-2.95" width="1.97" height="25.91" transform="translate(24 9.86) rotate(135)"></rect>
                                    </svg>
                                </button>
                            </header>
                            <nav aria-label="links" class="nav-links-side">
                                <ul>
                                        <li data-aa-region="About" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">About Elsevier</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/about" tabindex="0">
                                                            <span>About us</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/connect" tabindex="0">
                                                            <span>Elsevier Connect</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/about/careers" tabindex="0">
                                                            <span>Careers</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Solutions" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Products & Solutions</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/rd-solutions" tabindex="0">
                                                            <span>R & D Solutions</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/clinical-solutions" tabindex="0">
                                                            <span>Clinical Solutions</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/research-platforms" tabindex="0">
                                                            <span>Research Platforms</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/research-intelligence" tabindex="0">
                                                            <span>Research Intelligence</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/education" tabindex="0">
                                                            <span>Education</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/solutions" tabindex="0">
                                                            <span>All Solutions</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Services" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Services</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/authors" tabindex="0">
                                                            <span>Authors</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/editors" tabindex="0">
                                                            <span>Editors</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/reviewers" tabindex="0">
                                                            <span>Reviewers</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/librarians" tabindex="0">
                                                            <span>Librarians</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                        <li data-aa-region="Shop" class="section">
                                            <div role="heading" aria-level="2" tabindex="0" class="heading">Shop & Discover</div>
                                            <ul>
                                                    <li class=>
                                                        <a href="https://www.elsevier.com/books-and-journals" tabindex="0">
                                                            <span>Books and Journals</span>
                                                        </a>
                                                    </li>
                                                    <li class=>
                                                        <a href="https://webshop.elsevier.com/?utm_source&#x3D;ecom&amp;utm_medium&#x3D;top&amp;utm_campaign&#x3D;webshop" class="external" tabindex="0">
                                                            <span>Author Webshop</span>
                                                                <span class="sr-only">(Opens new window)</span>
                                                        </a>
                                                    </li>
                                            </ul>
                                        </li>
                                </ul>
                            </nav>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
    </header>

    <div class="standout bigsearch-area hide clearfix"> <!-- TODO: Refactor BigSearch HTML / CSS -->
        <form id="js-bigsearch" class="bigsearch-form form-full-width" role="search" action="/search-results" method="get" data-aa-region="Header Search">
            <div class="row row-tight">
                <div class="columns bigsearch-input-wrapper">
                    <div class="columns medium-12 search-input">
                        <label id="bigsearch-label" for="search" class="search">Search for books, journals or webpages...</label>
                        <span aria-hidden="true" class="icon-standalone-delete btn-toggle btn-toggle__close"></span>
                        <input id="search" name="query" class="bigsearch-input" type="search" autoComplete="off">
                        <button class="search-form-button" aria-label="Perform search"><span>Search</span></button>
                    </div>
                    <div class="columns medium-12 search-error">
                        <span></span>
                    </div>
                </div>
            </div>
            <div class="bigsearch-tabs-wrapper">
                <div class="row row-tight bigsearch-tabs">
                    <div class="columns small-12">
                        <ul class="tabs" role="tablist">
                                <li class="tab-title active">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="all"checked="">
                                        <span>All</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="pages">
                                        <span>Pages</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="books">
                                        <span>Books</span>
                                    </label>
                                </li>
                                <li class="tab-title">
                                    <label class="r-label" tabindex="0">
                                        <input class="bigsearch-radiobutton" name="labels" type="radio" value="journals">
                                        <span>Journals</span>
                                    </label>
                                </li>
                        </ul>
                    </div>
                </div>
            </div>
        </form>
    </div>

</div>
        
        
    
    <main role="main" id="maincontent" class="clearfix">
            
                    

      
      
<!-- Breadcrumbs Start -->

<!-- Breadcrumbs End -->
      <section class="book">
  <script type="application/ld+json">
  {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":   [{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elsevier.com/"},{"@type":"ListItem","position":2,"name":"Books & Journals","item":"https://www.elsevier.com/books-and-journals"},{"@type":"ListItem","position":3,"name":"Agricultural and Biological Sciences","item":"https://www.elsevier.com/catalog/agricultural-and-biological-sciences"},{"@type":"ListItem","position":4,"name":"Food Science","item":"https://www.elsevier.com/catalog/agricultural-and-biological-sciences/food-science"},{"@type":"ListItem","position":5,"name":"Food Safety","item":"https://www.elsevier.com/catalog/agricultural-and-biological-sciences/food-science/food-safety"},{"@type":"ListItem","position":6,"name":"Food Fraud","item":{"@type":"Book","@id":"https://www.elsevier.com/books/food-fraud/hellberg/978-0-12-817242-1"}}]
  }
  </script>
  <article class="row">
    <div class="large-12 columns breadcrumbs" role="navigation">
      <ol class="breadcrumb">
        <li>
          <a href="/" title="Home Page"><span>Home</span></a>
        </li>

        <li>
          <a href="/books-and-journals" title="Books &amp; Journals"><span>Books &amp; Journals</span></a>
        </li>

        <li>
          <a href="/catalog/agricultural-and-biological-sciences" title="Agricultural and Biological Sciences"><span>Agricultural and Biological Sciences</span></a>
        </li>
        <li>
          <a href="/catalog/agricultural-and-biological-sciences/food-science" title="Food Science"><span>Food Science</span></a>
        </li>
        <li>
          <a href="/catalog/agricultural-and-biological-sciences/food-science/food-safety" title="Food Safety"><span>Food Safety</span></a>
        </li>

        <li>
          <a href=""><span>Food Fraud</span></a>
        </li>
      </ol>
    </div>

    <div class="small-12 medium-8 large-8 columns book-intro">
      <div class="book-intro-content row small-row">
        <div class="image-column">
          <figure class="column text-center book-image">
            <img class="lightbox" src="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif" alt="Food Fraud - 1st Edition - ISBN: 9780128172421" />
          </figure>
          <div class="book-links">
              <div class="hide-for-small-only center">
                <script type="text/javascript" src="https://books.google.com/books/previewlib.js"></script>
                <script type="text/javascript">
                  var isbns = [];
                    isbns.push('ISBN:978-0-12-817242-1');
                  GBS_insertPreviewButtonPopup(isbns);
                </script>
              </div>
          </div>
        </div>

        <header class="book-intro-header">
            <h1 class="main-title book-title">
                Food Fraud
            </h1>
          <h2 class="edition">1st Edition</h2>
            <h3 class="weak subtitle">A Global Threat with Public Health and Economic Consequences</h3>
        </header>

        <div class="book-info-column">

          <div class="book-info-row">

              <script type="text/javascript" name="yotpo-css-override">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</script>

                <div class="yotpo bottomLine"
                  data-product-id="EST_GLB_BS-SKU-9780128172421_Physical">
                     <span class="yotpo-display-wrapper" style="visibility: hidden;">  <div class="standalone-bottomline" data-source="default"> <div class="yotpo-bottomline pull-left  star-clickable">  <span class="yotpo-stars"> <span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="sr-only" tabindex="0">0.0 star rating</span> </span>  <a class="text-m write-review-btn-hidden">Write a review</a>    <div class="yotpo-clr"></div> </div> <div class="yotpo-clr"></div> </div>   <div class="yotpo-clr"></div> </span>
                </div>

          </div>

          <div class="book-info-row">
            <div>
                  <div class="weak">
                    <strong>Editors: </strong>
                          <span class="inline weak editor">Rosalee Hellberg</span>
                          <span class="inline weak editor">Steven Sklare</span>
                          <span class="inline weak editor">Karen Everstine</span>
                  </div>
            </div>
          </div>

          <div class="book-info-row">
                  <div>
                     <div class="weak inline printman">
                        <strong>Paperback ISBN:</strong> 9780128172421
                    </div>
                  </div>
          </div>

          <div class="book-info-row">
            <div>
                <div class="weak inline">
                  <strong>Imprint:</strong> Academic Press
                </div>
            </div>
            <div>
                <div class="weak inline">
                  <strong>Published Date:</strong> 1st July 2020
                </div>
            </div>
          </div>

          <div class="book-info-row">
            <div>
              <div class="weak inline">
                <strong>Page Count:</strong> 320
              </div>
            </div>
          </div>

        </div>

      </div>
    </div>

    <!--
    BOOK PRICES AND CTAs
    -->
    <div class="end small-12 medium-4 large-4 columns right buying-options">

      <div class="book-buying-options clearfix">

              <form action="https://checkout.elsevier.com/cart" method="POST" class="form-full-width">

                <div id="country-select-wrapper">
                  <label for="country-selector">Select country/region:</label>
                  <select id="country-selector" class="country-selector" name="deliveryCountry">
                    <option value="US" selected="selected" >United States of America</option>
                    <option value="GB" >United Kingdom</option>
                    <option value="AL" >Albania</option>
                    <option value="DZ" >Algeria</option>
                    <option value="AS" >American Samoa</option>
                    <option value="AD" >Andorra</option>
                    <option value="AO" >Angola</option>
                    <option value="AR" >Argentina</option>
                    <option value="AM" >Armenia</option>
                    <option value="AW" >Aruba</option>
                    <option value="AU" >Australia</option>
                    <option value="AT" >Austria</option>
                    <option value="BS" >Bahamas</option>
                    <option value="BH" >Bahrain</option>
                    <option value="BD" >Bangladesh</option>
                    <option value="BB" >Barbados</option>
                    <option value="BE" >Belgium</option>
                    <option value="BZ" >Belize</option>
                    <option value="BM" >Bermuda</option>
                    <option value="BT" >Bhutan</option>
                    <option value="BO" >Bolivia</option>
                    <option value="BQ" >Bonaire, Sint Eustatius and Saba</option>
                    <option value="BA" >Bosnia and Herzegovina</option>
                    <option value="BW" >Botswana</option>
                    <option value="BR" >Brazil</option>
                    <option value="IO" >British Indian Ocean Territory</option>
                    <option value="VG" >British Virgin Islands</option>
                    <option value="BN" >Brunei</option>
                    <option value="BG" >Bulgaria</option>
                    <option value="BF" >Burkina Faso</option>
                    <option value="CM" >Cameroon</option>
                    <option value="CA" >Canada</option>
                    <option value="IC" >Canary Islands</option>
                    <option value="KY" >Cayman Islands</option>
                    <option value="CL" >Chile</option>
                    <option value="CN" >China</option>
                    <option value="CX" >Christmas Island</option>
                    <option value="CC" >Cocos (Keeling) Islands</option>
                    <option value="CO" >Colombia</option>
                    <option value="KM" >Comoros</option>
                    <option value="CK" >Cook Islands</option>
                    <option value="CR" >Costa Rica</option>
                    <option value="HR" >Croatia</option>
                    <option value="CW" >Curaçao</option>
                    <option value="CY" >Cyprus</option>
                    <option value="CZ" >Czech Republic</option>
                    <option value="CD" >Democratic Republic of the Congo</option>
                    <option value="DK" >Denmark</option>
                    <option value="DJ" >Djibouti</option>
                    <option value="DM" >Dominica</option>
                    <option value="DO" >Dominican Republic</option>
                    <option value="EG" >Egypt</option>
                    <option value="SV" >El Salvador</option>
                    <option value="EE" >Estonia</option>
                    <option value="ET" >Ethiopia</option>
                    <option value="FK" >Falkland Islands (Malvinas)</option>
                    <option value="FO" >Faroe Islands</option>
                    <option value="FM" >Federated States of Micronesia</option>
                    <option value="FJ" >Fiji</option>
                    <option value="FI" >Finland</option>
                    <option value="FR" >France</option>
                    <option value="GF" >French Guiana</option>
                    <option value="PF" >French Polynesia</option>
                    <option value="GA" >Gabon</option>
                    <option value="GE" >Georgia</option>
                    <option value="DE" >Germany</option>
                    <option value="GH" >Ghana</option>
                    <option value="GI" >Gibraltar</option>
                    <option value="GR" >Greece</option>
                    <option value="GL" >Greenland</option>
                    <option value="GP" >Guadeloupe</option>
                    <option value="GU" >Guam</option>
                    <option value="GT" >Guatemala</option>
                    <option value="GG" >Guernsey</option>
                    <option value="GY" >Guyana</option>
                    <option value="HN" >Honduras</option>
                    <option value="HK" >Hong Kong</option>
                    <option value="HU" >Hungary</option>
                    <option value="IS" >Iceland</option>
                    <option value="IN" >India</option>
                    <option value="ID" >Indonesia</option>
                    <option value="IE" >Ireland</option>
                    <option value="IM" >Isle of Man</option>
                    <option value="IL" >Israel</option>
                    <option value="IT" >Italy</option>
                    <option value="JM" >Jamaica</option>
                    <option value="JP" >Japan</option>
                    <option value="JE" >Jersey</option>
                    <option value="JO" >Jordan</option>
                    <option value="KZ" >Kazakhstan</option>
                    <option value="KE" >Kenya</option>
                    <option value="KW" >Kuwait</option>
                    <option value="LA" >Lao</option>
                    <option value="LV" >Latvia</option>
                    <option value="LB" >Lebanon</option>
                    <option value="LS" >Lesotho</option>
                    <option value="LY" >Libya</option>
                    <option value="LI" >Liechtenstein</option>
                    <option value="LT" >Lithuania</option>
                    <option value="LU" >Luxembourg</option>
                    <option value="MO" >Macao</option>
                    <option value="MK" >Macedonia</option>
                    <option value="MY" >Malaysia</option>
                    <option value="MV" >Maldives</option>
                    <option value="MT" >Malta</option>
                    <option value="MQ" >Martinique</option>
                    <option value="MU" >Mauritius</option>
                    <option value="YT" >Mayotte</option>
                    <option value="MX" >Mexico</option>
                    <option value="MD" >Moldova</option>
                    <option value="MC" >Monaco</option>
                    <option value="MN" >Mongolia</option>
                    <option value="MA" >Morocco</option>
                    <option value="MZ" >Mozambique</option>
                    <option value="NA" >Namibia</option>
                    <option value="NP" >Nepal</option>
                    <option value="NL" >Netherlands</option>
                    <option value="NC" >New Caledonia</option>
                    <option value="NZ" >New Zealand</option>
                    <option value="NI" >Nicaragua</option>
                    <option value="NU" >Niue</option>
                    <option value="NF" >Norfolk Island</option>
                    <option value="MP" >Northern Mariana Islands</option>
                    <option value="NO" >Norway</option>
                    <option value="OM" >Oman</option>
                    <option value="PK" >Pakistan</option>
                    <option value="PW" >Palau</option>
                    <option value="PA" >Panama</option>
                    <option value="PG" >Papua New Guinea</option>
                    <option value="PY" >Paraguay</option>
                    <option value="PE" >Peru</option>
                    <option value="PH" >Philippines</option>
                    <option value="PN" >Pitcairn</option>
                    <option value="PL" >Poland</option>
                    <option value="PT" >Portugal</option>
                    <option value="PR" >Puerto Rico</option>
                    <option value="QA" >Qatar</option>
                    <option value="RO" >Romania</option>
                    <option value="RE" >Réunion</option>
                    <option value="BL" >Saint Barthélemy</option>
                    <option value="SH" >Saint Helena</option>
                    <option value="MF" >Saint Martin (French part)</option>
                    <option value="PM" >Saint Pierre and Miquelon</option>
                    <option value="WS" >Samoa</option>
                    <option value="SM" >San Marino</option>
                    <option value="SA" >Saudi Arabia</option>
                    <option value="SN" >Senegal</option>
                    <option value="RS" >Serbia</option>
                    <option value="SL" >Sierra Leone</option>
                    <option value="SG" >Singapore</option>
                    <option value="SX" >Sint Maarten (Dutch part)</option>
                    <option value="SK" >Slovakia</option>
                    <option value="SI" >Slovenia</option>
                    <option value="SB" >Solomon Islands</option>
                    <option value="ZA" >South Africa</option>
                    <option value="GS" >South Georgia and the South Sandwich Islands</option>
                    <option value="KR" >South Korea</option>
                    <option value="ES" >Spain</option>
                    <option value="LK" >Sri Lanka</option>
                    <option value="SJ" >Svalbard and Jan Mayen</option>
                    <option value="SZ" >Swaziland</option>
                    <option value="SE" >Sweden</option>
                    <option value="CH" >Switzerland</option>
                    <option value="SY" >Syria</option>
                    <option value="TW" >Taiwan</option>
                    <option value="TZ" >Tanzania</option>
                    <option value="TH" >Thailand</option>
                    <option value="TL" >Timor Leste</option>
                    <option value="TK" >Tokelau</option>
                    <option value="TO" >Tonga</option>
                    <option value="TT" >Trinidad and Tobago</option>
                    <option value="TN" >Tunisia</option>
                    <option value="TR" >Turkey</option>
                    <option value="TM" >Turkmenistan</option>
                    <option value="TC" >Turks and Caicos Islands</option>
                    <option value="TV" >Tuvalu</option>
                    <option value="VI" >US Virgin Islands</option>
                    <option value="UG" >Uganda</option>
                    <option value="UA" >Ukraine</option>
                    <option value="AE" >United Arab Emirates</option>
                    <option value="UM" >United States Minor Outlying Islands</option>
                    <option value="UY" >Uruguay</option>
                    <option value="VU" >Vanuatu</option>
                    <option value="VA" >Vatican City</option>
                    <option value="VN" >Vietnam</option>
                    <option value="WF" >Wallis and Futuna</option>
                    <option value="EH" >Western Sahara</option>
                    <option value="ZM" >Zambia</option>
                    <option value="ZW" >Zimbabwe</option>
                    <option value="AX" >Åland Islands</option>
                  </select>
                  <div class="text-center">
                    <small class="tax-excluded-message">Sales tax will be calculated at check-out</small>
                    <small class="hide tax-included-message">Price includes VAT/GST</small>
                  </div>
                </div>
                <input type="hidden" class="submit-currency" name="currency" value="USD">
                <input type="hidden" class="region" name="region" value="US">


                <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Book",
                    "url": "https://www.elsevier.com/books/food-fraud/hellberg/978-0-12-817242-1",
                    "image": "https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif",
                    "name": "Food Fraud",
                    "bookEdition": "1",
                    "description": "<EM>Food Fraud: A Global Threat with Public Health and Economic Consequences</EM> serves as a comprehensive resource on the topic of food fraud and compliance with industry standards. It provides an overview of strategies applicable to the food industry and guidance on how to start the process of mitigating the vulnerability to food fraud. It includes a brief overview of the history of food fraud, current challenges and vulnerabilities faced by the food industry, and requirements for compliance with industry standards on mitigating vulnerability to food fraud, with a focus on the Global Food Safety Initiative (GFSI) Benchmarking Requirements. ",
                    "audience": "Food science researchers across all disciplines especially food safety, regulatory officials, and industry, and graduate-level students",
                    "numberOfPages": "320",
                    "inLanguage": "English",
                    "copyrightYear": "2020",
                    "datePublished": "2020-07-01T00:00:00",
                    "award": "",
                    "isbn": "9780128172421",
                    "publisher": "Academic Press",
                    "bookFormat": "Paperback",
                    "editor": [{"@type":"Person","givenName":"Rosalee","familyName":"Hellberg"},{"@type":"Person","givenName":"Steven","familyName":"Sklare"},{"@type":"Person","givenName":"Karen","familyName":"Everstine"}],
                    "author": [],
                    "offers": {"@type":"Offer","price":"150.00","priceCurrency":"USD"}
                }
                </script>

                      <div class="buying-option clearfix print-format"
                           data-format="print"
                           data-isn="978-0-12-817242-1"
                           data-restrictions=""
                        <meta content="9780128172421" />
                    
                      <div class="small-8 columns no-padding tooltip-position">
                        <label class="buying-format-label">
                              <input type="hidden"
                                     name="SKU"
                                     value="EST_GLB_BS-SKU-9780128172421_Physical"
                                     data-value="EST_GLB_BS-SKU-9780128172421_Physical"
                                     class="print-checkbox" />
                          <strong class="buying-format-label-title">
                            <span class="buying-format-display-name">Print - Paperback</span>
                          </strong>
                    
                    
                    
                            <div class="stock-availability pre-order" data-region="US">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: July 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability pre-order" data-region="UK">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: July 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability pre-order" data-region="AU">
                              <span>Pre-Order</span>
                    
                    
                    
                              <br>
                              <span>
                                Expected Release date: July 1, 2020
                              </span>
                            </div>
                    
                            <div class="stock-availability hide no-price" data-region="">
                              <span> Sorry, this product is currently out of stock.</span>
                            </div>
                            <div class="stock-availability hide unavailable country-restriction" data-region="">
                              <span> Sorry, we aren’t shipping this product to your region at this time.</span>
                            </div>
                      </div>
                      <div class="small-4 columns no-padding text-right">
                        <div class="format-prices">
                          <input type="hidden" class="tax-rates" value="{&quot;GB&quot;:0,&quot;AU&quot;:10,&quot;NL&quot;:9,&quot;BE&quot;:6,&quot;FR&quot;:5.5,&quot;ES&quot;:4,&quot;IT&quot;:4,&quot;PT&quot;:6,&quot;MT&quot;:0,&quot;GR&quot;:6,&quot;CY&quot;:5,&quot;BG&quot;:0,&quot;RO&quot;:5,&quot;HR&quot;:5,&quot;SK&quot;:0,&quot;SI&quot;:0,&quot;HU&quot;:5,&quot;CZ&quot;:10,&quot;PL&quot;:5,&quot;LT&quot;:0,&quot;LV&quot;:0,&quot;EE&quot;:0,&quot;FI&quot;:0,&quot;DK&quot;:25,&quot;SE&quot;:6,&quot;LU&quot;:3,&quot;DE&quot;:7,&quot;AT&quot;:10}">
                              <div class="format-price hide"
                                   data-currency="EUR"
                                   data-price="138.00"
                                   data-region="">
                                <span class="price-value">138.00</span>
                              </div>
                              <meta content="EUR" />
                              <div class="format-price hide"
                                   data-currency="GBP"
                                   data-price="119.00"
                                   data-region="">
                                <span class="price-value">119.00</span>
                              </div>
                              <meta content="GBP" />
                              <div class="format-price hide"
                                   data-currency="USD"
                                   data-price="150.00"
                                   data-region="">
                                <span class="price-value">150.00</span>
                              </div>
                              <meta content="USD" />
                              <div class="format-price hide"
                                   data-currency="AUD"
                                   data-price="209.94"
                                   data-region="">
                                <span class="price-value">209.94</span>
                              </div>
                              <meta content="AUD" />
                          <div class="format-price-unavailable hide">Unavailable</div>
                        </div>
                        <small class="hide tax-rate-message" style="font-size:0.8em;">
                          Price includes VAT/GST <span class="hide tax-rate-message-amount"></span>
                        </small>
                      </div>
                    
                    </div>
                    <style>
                      .tooltip-position {
                        position: static;
                      }
                    </style>

                <button class="addToCart-btn">Add to Cart</button>
              </form>

              <div class="institutional-buying-option clearfix">
                <div class="small-12 columns no-padding">
                  <h3>Institutional Subscription</h3>
                </div>
                <button class="quote-button small-12">Request a Sales Quote</button>
              </div>

        <div class="help-contact">
          <div><a href="#" id="taxexempt">Tax Exempt Orders</a></div>
          <a class="help-contact-link" href="https://service.elsevier.com/app/answers/detail/a_id/9053/supporthub/ecommerce" title="Support Center"></span> Support Center</a>
        </div>

      </div>

      <div class="promotion-content-spots">
        <div id="marketing-spots" class="marketing-spots"></div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-lock icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Secure Checkout</h3>
            <span class="usp-spot-desc">Personal information is secured with SSL technology.</span>
          </div>
        </div>
        <div class="usp-spot">
          <div aria-hidden="true" class="icon-standalone-box icon-lrg left"></div>
          <div class="usp-spot-content">
            <h3 class="usp-spot-title">Free Shipping</h3>
            <span class="usp-spot-desc">Free global shipping<br> No minimum order.</span>
          </div>
        </div>
      </div>
      
      <script type="text/javascript">
        var contentSpot = (function () {
          var countryCode = 'countryCode=US';
          var divisionCode = 'S&amp;T';
          var params = [
            'region=US',
            'division=' + encodeURIComponent(divisionCode.replace(/&amp;/g, '&')),
            'type=Books'
          ];
      
            params.push('isbn=978-0-12-817242-1');
      
      
          function createMarketingSpots(spots) {
            document.getElementById('marketing-spots').innerHTML = '';
            if (spots && spots.length) {
              for (var i = 0; i < spots.length; i++) {
                var container = document.createElement('div');
                container.setAttribute('class', 'marketing-spot');
                var img = document.createElement('img');
                img.setAttribute('src', spots[i].large_img_url);
      
                if (spots[i].spot_url) {
                  var anchor = document.createElement('a');
                  anchor.setAttribute('href', spots[i].spot_url);
                  anchor.setAttribute('target', '_blank');
                  anchor.appendChild(img);
                  container.appendChild(anchor);
                } else {
                  container.appendChild(img);
                }
      
                document.getElementById('marketing-spots').appendChild(container);
              }
            }
          }
      
          function loadContentSpots(changedCountryCode) {
            var queryString;
      
            if (changedCountryCode) {
              queryString = 'countryCode=' + changedCountryCode + '&' + params.join('&');
            } else {
              queryString = countryCode + '&' + params.join('&');
            }
      
            $.ajax({
              url: '/_rest_magic/content-spot/_nocache?' + queryString,
              cache: false,
              success: createMarketingSpots,
              error: function (xhr, status, error) {
                if (error) {
                  $('.marketing-spots').hide();
                }
              }
            });
          }
      
          return {
            load: loadContentSpots
          }
        })();
      
        $(function () {
          contentSpot.load();
        });
      </script>
    </div>
    <div class="small-12 large-8 columns">
        <div class="book-additional-info">
          <hr>
          <div class="item">
        
                <section id="description">
                  <header class="description-header">
                    <h2>Description</h2>
                  </header>
                  <div class="collapsable text">
                    <p><EM>Food Fraud: A Global Threat with Public Health and Economic Consequences</EM> serves as a comprehensive resource on the topic of food fraud and compliance with industry standards. It provides an overview of strategies applicable to the food industry and guidance on how to start the process of mitigating the vulnerability to food fraud. It includes a brief overview of the history of food fraud, current challenges and vulnerabilities faced by the food industry, and requirements for compliance with industry standards on mitigating vulnerability to food fraud, with a focus on the Global Food Safety Initiative (GFSI) Benchmarking Requirements. </p>
              
                  </div>
                </section>
              
                <section id="features">
                  <header>
                    <h2>Key Features</h2>
                  </header>
                  <div class="collapsable text">
                    <UL>
              <LI>Presents industry standards for mitigating vulnerability to food fraud including Global Food Safety Initiative (GFSI) Benchmarking Requirements</LI>
              <LI>Provides tools and resources to comply with industry standards, including steps for developing a food fraud vulnerability assessment</LI>
              <LI>Includes detailed, commodity-specific information on the major targets of food fraud</LI></UL>
                  </div>
                </section>
              
                <section id="audience">
                  <header>
                    <h2>Readership</h2>
                  </header>
                  <div class="collapsable text">
                    <p>Food science researchers across all disciplines especially food safety, regulatory officials, and industry, and graduate-level students</p>
              
                  </div>
                </section>
        
              <section id="table-of-contents">
                <header>
                  <h2>Table of Contents</h2>
                </header>
                <div class="collapsable text"><P>1. Introduction to Food Fraud<BR>2. History of Food Fraud and Development of Mitigation Requirements and Standards<BR>3. Strategic Approaches and Tools for Food Fraud Mitigation<BR>4. Analytical Detection Methods and Strategies<BR>5. Food Fraud Criminology<BR>6. Meat and Poultry Products<BR>7. Seafood<BR>8. Coffee and Tea<BR>9. Oils and Fats<BR>10. Herbs and Spices<BR>11. Fruit Juices<BR>12. Wine and Other Alcoholic Beverages<BR>13. Dairy Products<BR>14. Grains and Cereals<BR>15. Natural Sweeteners<BR>16. Organic Foods<BR>17. Dietary Supplements<BR>18. Food Fraud at the Foodservice/Retail Level<BR>19. Concluding Remarks</P>
        <P>Appendices<BR>I. Case studies<BR>II. Resources</P></div>
              </section>
          </div>
        
          <div class="item">
            <section id="details">
              <header>
                <h2>Details</h2>
              </header>
              <div class="row bibliographic-content text">
                <div class="columns large-4 medium-12">
                  <dl>
                      <dt>No. of pages:</dt>
                      <dd class="page-total">
                        320
                      </dd>
                  </dl>
                  <dl>
                    <dt>Language:</dt>
                    <dd class="inLanguage language">
                      English
                    </dd>
                  </dl>
                  <dl>
                    <dt>Copyright:</dt>
                    <dd>&#169; Academic Press <span class="copyright-year">2020</span></dd>
                  </dl>
                </div>
                <div class="columns large-8 medium-12 end">
                  <dl>
                    <dt>Published:</dt>
                    <dd class="publication-date" content="2020-07-01T00:00:00">
                      1st July 2020
                    </dd>
                  </dl>
        
                  <dl>
                      <dt>Imprint:</dt>
                      <dd class="imprint">
                        Academic Press
                      </dd>
                  </dl>
        
                      <dl>
                        <dt><span class="bookFormat">Paperback</span> ISBN:</dt>
                        <dd class="print isbn">9780128172421</dd>
                      </dl>
                </div>
              </div>
            </section>
          </div>
        
          <div class="item">
            <section id="contributors">
              <header class="contributors-header">
                <h2>About the <span>Editor</span></h2>
              </header>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Rosalee Hellberg
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>Rosalee Hellberg is an assistant professor in the Food Science Program at Chapman University. She teaches courses on food fraud, food microbiology, and general microbiology. Dr. Hellberg received an M.S. and Ph.D. in food science and rechnology at Oregon State University, where she studied seafood safety and fish mislabeling. She completed a post-doctoral fellowship at the United States Food and Drug Administration working on the development and optimization of DNA-based methods for the detection of food pathogens and food mislabeling. Dr. Hellberg’s research program at Chapman University is focused on the development and application of rapid methods for the detection of food fraud and food contaminants. Her research on food fraud has been dedicated to the development and application of molecular techniques to identify meat and seafood species in food products. Dr. Hellberg and her research team have published numerous studies that utilize methods such as DNA barcoding and real-time PCR to reveal undeclared species in food products, including pet foods, game meats, and seafood products. In 2017, Dr. Hellberg was selected as a recipient of the Emerging Leaders Network Award from the Institute of Food Technologists. She was also a recipient of the 2017 Faculty Award for Excellence in Research from Chapman University. She has published over 30 peer-reviewed articles and book chapters</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Assistant Professor, Food Science Program, Chapman University, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Steven Sklare
                      </h3>
                    </header>
                    <div class="collapsable text">
                      <p>Steven Sklare is the Director of Customer Engagement for the Foods Program for the United States Pharmacopeia, a not-for-profit, science-based company of scientific references and standards. He has spent his professional career protecting the public’s food and health. Dr. Sklare's focus is on helping the food industry and the public understand the significance of food fraud as a threat to public health, a food organization’s brand, and a source of economic fraud. Dr. Sklare's background includes working with the foodservice and hospitality industry, retail food, and food manufacturing as a provider of food fraud, food safety, sanitation and pest elimination consulting, training, and services on a domestic and international basis. Heis a registered environmental Health specialist, licensed environmental health practitioner, a certified professional in food safety, a and certified pest control technician.</p>
                    </div>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>United States Pharmacopeia, Rockville, Maryland, USA</p>
                      </div>
                    </div>
                  </div>
                  <div class="contributor-content">
                    <header>
                      <h3>
                        Karen Everstine
                      </h3>
                    </header>
                    <div class="affiliation-container">
                      <header>
                        <h3>Affiliations and Expertise</h3>
                      </header>
                      <div class="collapsable affiliation-content text">
                        <p>Decernis, Washington, D.C., USA</p>
                      </div>
                    </div>
                  </div>
            </section>
          </div>
        
        
        
          <div>
            <section id="ratings">
                <header class="contributors-header" style="padding-bottom: 1em;">
                  <h2>Ratings and Reviews</h2>
                </header>
                <div class="yotpo yotpo-main-widget"
                  data-product-id="EST_GLB_BS-SKU-9780128172421_Physical"
                  data-name="Food Fraud"
                  data-url=""
                  data-image-url="https://cdn.elsevier.io/verona/includes/images/no_cover_large.gif"
                  data-description="&lt;EM&gt;Food Fraud: A Global Threat with Public Health and Economic Consequences&lt;/EM&gt; serves as a comprehensive resource on the topic of food fraud and compliance with industry standards. It provides an overview of strategies applicable to the food industry and guidance on how to start the process of mitigating the vulnerability to food fraud. It includes a brief overview of the history of food fraud, current challenges and vulnerabilities faced by the food industry, and requirements for compliance with industry standards on mitigating vulnerability to food fraud, with a focus on the Global Food Safety Initiative (GFSI) Benchmarking Requirements. ">
                     <div class="main-widget yotpo-display-wrapper yotpo-no-reviews" style="visibility: hidden;" data-source="default">    <div class="yotpo-label yotpo-small-box ">      <a href="http://my.yotpo.com/landing_page?redirect=https%3A%2F%2Fwww.yotpo.com%2Fpowered-by-yotpo%2F&utm_campaign=branding_link_reviews_widget_v2&utm_medium=widget&utm_source=store.elsevier.com" class="yotpo-logo-link-new" aria-label="Powered by Yotpo link to their homepage" tabindex="0" target="_blank"> <span class="yotpo-logo-title   "> Powered by </span> <div class="yotpo-icon-btn-big transparent-color-btn  yotpo-icon yotpo-icon-yotpo-logo yotpo-logo-icon-new yotpo-icon yotpo-icon-yotpo-logo ">  </div> </a>     <div class="yotpo-logo-line"> </div> <div class="yotpo-clr"></div> </div>  <span class="yotpo-display-wrapper" style="visibility: hidden;">  <div class="yotpo-regular-box yotpo-bottomline yotpo-bottomline-2-boxes yotpo-bottomline-empty-state"> <div class="yotpo-bottomline-box-1 yotpo-stars-and-sum-reviews">  <span class="yotpo-stars"> <span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="yotpo-icon yotpo-icon-empty-star rating-star pull-left"></span><span class="sr-only" tabindex="0">0.0 star rating</span> </span>   <div class="yotpo-clr"></div>     <div class="yotpo-default-button yotpo-icon-btn pull-right yotpo-hidden-mobile write-button write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="yotpo-icon-button-text">write a review</span> </div>   </div> <div class="yotpo-bottomline-box-2">   </div>    <div class="yotpo-default-button yotpo-icon-btn pull-right yotpo-hidden-mobile write-button write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="yotpo-icon-button-text">write a review</span> </div>   <div class="yotpo-clr"></div> </div>  <div class="yotpo-clr"></div> </span>      <form> <div class="write-review-wrapper write-form"> <div class="write-review yotpo-regular-box">  <div class="yotpo-header"> <div> <h2 class="y-label yotpo-header-title">WRITE A REVIEW</h2> </div> <span class="y-label">Score:</span> <div> <span class="stars-wrapper">  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="1" aria-label="score 1" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="2" aria-label="score 2" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="3" aria-label="score 3" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="4" aria-label="score 4" role="button" tabindex="0" aria-selected="false"></span>  <span class="yotpo-icon yotpo-icon-empty-star pull-left review-star" data-score="5" aria-label="score 5" role="button" tabindex="0" aria-selected="false"></span>  </span> </div> </div> <div class="write-review-content"> <div class="form-group" > <div class="form-element"> <label class="y-label" for="yotpo_input_review_title">  Title: </label> <input id="yotpo_input_review_title" class="y-input" autocomplete="review-title" name="review_title" maxlength="150" placeholder=""/> </div> <div class="form-element"> <label class="y-label" for="yotpo_input_review_content">  Review: </label> <textarea id="yotpo_input_review_content" class="y-input yotpo-text-box" name="review_content" placeholder="" autocomplete="review-content"></textarea> </div>   </div> </div> <div class="yotpo-footer yotpo-animation-opacity">  <div class="socialize-wrapper"> <div class="connected">You are connected as <span class="username"></span></div> <div class="socialize"> <span class="y-label">Connect with:</span> <div> <div class="yotpo-default-button yotpo-icon-btn" data-network="linkedin" aria-label="connect with linkedIn" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-linkedin pull-left"></span></div> <div class="yotpo-default-button yotpo-icon-btn" data-network="twitter" aria-label="connect with twitter" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-twitter pull-left"></span></div> <div class="yotpo-default-button yotpo-icon-btn" data-network="facebook" aria-label="connect with facebook" role="link" tabindex="0"><span class="yotpo-icon yotpo-icon-facebook pull-left"></span></div> </div> </div> <div class="yotpo-or"> -OR- </div> </div>  <div class="connect-wrapper "> <div class="form-element name-input"> <label class="y-label" for="yotpo_input_review_username">Use your name:</label> <input id="yotpo_input_review_username" class="y-input" autocomplete="user-your-name" name="display_name" maxlength="40" placeholder=""/> </div> <div class="form-element email-input"> <label class="y-label" for="yotpo_input_review_email">Email:</label> <input id="yotpo_input_review_email" class="y-input" autocomplete="your-email" name="email" placeholder=""/> </div> <div class="yotpo-clr"></div> </div> </div>   <div class="error-box yotpo-hidden"> <div class="text-wrapper"> <span class="error-text empty yotpo-hidden">Review&#39;s title &amp; body can&#39;t be empty</span>
        <span class="error-text score yotpo-hidden">Please enter a star rating for this review</span>
        <span class="error-text display_name_empty yotpo-hidden">Name field cannot be empty</span>
        <span class="error-text email yotpo-hidden">Invalid email</span>
        <span class="error-text user-already-reviewed yotpo-hidden">Your review has already been submitted.</span>
        <span class="error-text max_length yotpo-hidden">Max length was exceeded</span>
        <span class="error-text mandatory_field yotpo-hidden">Please fill out all of the mandatory (*) fields</span>
        <span class="error-text open_question_answer_length yotpo-hidden">One or more of your answers does not meet the required criteria</span>
         </div> <div class="yotpo-icon-btn-small transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross"></span></div> </div> <input type="button" class="yotpo-default-button primary-color-btn yotpo-submit yotpo-disabled" aria-disabled="true" data-button-type="submit" value="Post"/> <div class="yotpo-preloader-wrapper">
            <div class="yotpo yotpo-pre-loader">
        		<span class="yotpo-empty-stars">
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        		</span>
        
        		<span class="yotpo-full-stars">
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        		</span>
            </div>
        </div> <div class="yotpo-clr"></div> </div> </div> </form> <div class="yotpo-messages"> <div class="yotpo-thank-you yotpo-hidden" data-type="share"> <div class="yotpo-icon-btn transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross"></span></div> <div class="yotpo-thankyou-header text-3xl"> <span class="yotpo-icon yotpo-icon-heart"></span> <span>Thank you for posting a review!</span> </div>  <div class="yotpo-thankyou-content"> <span>We value your input. Share your review so everyone else can enjoy it too.</span> </div> <div class="yotpo-thankyou-footer">  <div class="yotpo-default-button yotpo-icon-btn"> <a class="social-link popup-link" href="#" target="_blank" data-network="facebook"> <span class="yotpo-icon yotpo-icon-facebook"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  <div class="yotpo-default-button yotpo-icon-btn"> <a class="social-link popup-link" href="#" target="_blank" data-network="twitter"> <span class="yotpo-icon yotpo-icon-twitter"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  <div class="yotpo-default-button yotpo-icon-btn"> <a class="social-link popup-link" href="#" target="_blank" data-network="linkedin"> <span class="yotpo-icon yotpo-icon-linkedin"></span> <span class="yotpo-icon-button-text">share</span> </a> </div>  </div>  </div> <div class="yotpo-thank-you yotpo-hidden" data-type="pending-for-review-approval"> <div class="yotpo-icon-btn transparent-color-btn"><span class="yotpo-icon yotpo-icon-cross"></span></div> <div class="yotpo-thankyou-header text-3xl"> <span class="yotpo-icon yotpo-icon-heart"></span> <span>Thank you for posting a review!</span> </div> <div class="yotpo-thankyou-content"> <span> Your review was sent successfully and is now waiting for our team to publish it.</span> </div> </div> </div>   <div class="yotpo-small-box yotpo-nav reviews yotpo-hidden"> <div class="yotpo-nav yotpo-nav-primary" role="tablist"> <ul>   <li class="yotpo-nav-tab yotpo-active" data-type="reviews" data-content="yotpo-reviews-f82ba295-4ec8-4dff-94bc-016980051979 yotpo-reviews-header-f82ba295-4ec8-4dff-94bc-016980051979 yotpo-reviews-filters-f82ba295-4ec8-4dff-94bc-016980051979" aria-controls="yotpo-reviews-f82ba295-4ec8-4dff-94bc-016980051979 yotpo-reviews-header-f82ba295-4ec8-4dff-94bc-016980051979 yotpo-reviews-filters-f82ba295-4ec8-4dff-94bc-016980051979" role="tab" tabindex="0" aria-selected="true"> <div class="yotpo-nav-wrapper"> <span>Reviews</span>  <span class="nav-tab-sum yotpo-reviews-nav-tab-sum">(0)</span>  </div> </li>   </ul>   <div class="yotpo-icon-btn-big transparent-color-btn yotpo-visible-mobile"> <span class="yotpo-icon yotpo-icon-three-lines"></span> </div> <div class="yotpo-dropdown-wrapper mobile-collapse"> <div class="yotpo-menu-mobile-collapse yotpo-hidden-mobile">  <div class="yotpo-nav-dropdown-category yotpo-visible-mobile write-review-button" role="button" tabindex="0"> <span class="yotpo-icon yotpo-icon-write"></span> <span class="y-label">write a review</span> </div>   </div> </div> <div class="yotpo-clr"></div>    <div class="yotpo-clr"></div> </div> </div> <div class="yotpo-nav-content">     <div class="search-in-progress"> <div class="search-in-progress-text font-color-gray"> Updating Results </div> <div class="yotpo-spinner">
            <div class="sk-spinner sk-spinner-three-bounce">
                <div class="sk-bounce1"></div>
                <div class="sk-bounce2"></div>
                <div class="sk-bounce3"></div>
            </div>
        </div>
         </div> <div class="yotpo-reviews yotpo-active" id="yotpo-reviews-f82ba295-4ec8-4dff-94bc-016980051979" data-host-widget="main_widget" role="tabpanel">  <div class="yotpo-preloader-wrapper">
            <div class="yotpo yotpo-pre-loader">
        		<span class="yotpo-empty-stars">
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        			<span class="yotpo-icon yotpo-icon-empty-star"></span>
        		</span>
        
        		<span class="yotpo-full-stars">
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        			<span class="yotpo-icon yotpo-icon-star"></span>
        		</span>
            </div>
        </div>   <div class="total-reviews-search" total-reviews-search="0"></div>          <div class="yotpo-first-review"> <div class="yotpo-first-review-stars"> <span class="stars-wrapper"> <span class="yotpo-icon yotpo-icon-star"></span> <span class="yotpo-icon yotpo-icon-star"></span> <span class="yotpo-icon yotpo-icon-star"></span> <span class="yotpo-icon yotpo-icon-star"></span> <span class="yotpo-icon yotpo-icon-star"></span> </span> </div> <div class="yotpo-first-review-content">  <input type="button" class="yotpo-default-button write-review-button write-first-review-button" value="Be the first to write a review" role="button" tabindex="0"/>  </div> </div>     </div>   </div>  </div>
                </div>
            </section>
          </div>
        
        </div>
    <div>
  </article>
</section>

<div class="hide" id="body-mask"></div>
<div class="hide" id="quote-modal">
  <button class="quote-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Request Quote</h3>
  <div class="modal-body">
    <iframe title="Request quote form"></iframe>
  </div>
</div>
<div class="hide" id="quote-notification"></div>

<div class="hide" id="tax-exempt-modal">
  <button class="tax-exempt-close-button right" aria-label="Close modal popup" type="button"><span aria-hidden="true">&times;</span></button>
  <h3 class="modal-heading">Tax Exemption</h3>
  <div class="modal-body">
    We cannot process tax exempt orders online. If you wish to place a tax exempt order
    please <a href="https://service.elsevier.com/app/contact/supporthub/ecommerce/">contact us</a>.
  </div>
</div>

<script src="https://cdn.elsevier.io/verona/ui/1.3.15/extensions/lib/jquery.fixedsubnav.js"></script>
<script>
  /* Truncatise v0.0.5 */
  !function(a){"use strict";var b=["area","base","br","col","embed","hr","img","input","keygen","link","menuitem","meta","param","source","track","wbr"],c=function(a,c){var c=c||{},a=(a||"").trim(),d="",e=0,f=!1,h="",i=[],j="",k=0,l=0,m=0,n=0,o=1,p=2;if(c.TruncateBy=void 0!==c.TruncateBy&&"string"==typeof c.TruncateBy&&c.TruncateBy.match(/(word(s)?|character(s)?|paragraph(s)?)/)?c.TruncateBy.toLowerCase():"words",c.TruncateLength=void 0===c.TruncateLength||"number"!=typeof c.TruncateLength?50:c.TruncateLength,c.StripHTML=void 0!==c.StripHTML&&"boolean"==typeof c.StripHTML&&c.StripHTML,c.Strict=void 0===c.Strict||"boolean"!=typeof c.Strict||c.Strict,c.Suffix=void 0===c.Suffix||"string"!=typeof c.Suffix?"...":c.Suffix,""===a||a.length<=c.TruncateLength&&c.StripHTML===!1)return a;c.StripHTML&&!c.TruncateBy.match(/(paragraph(s)?)/)&&(a=String(a).replace(/<!--(.*?)-->/gm,"").replace(/<\/?[^>]+>/gi,"")),a=String(a).replace(/<\/p>(\r?\n)+<p>/gm,"</p><p>"),c.StripHTML&&String(a).match(/\r?\n\r?\n/)&&(a=String(a).replace(/((.+)(\r?\n\r?\n|$))/gi,"<p>$2</p>"));for(var q=0;q<a.length;q++){var r=a[q];switch(r){case"<":e===n&&(e=o,h=""),c.StripHTML||(d+=r);break;case">":e!==o&&e!==p||(e=n,h=h.toLowerCase(),"/p"===h&&(m++,c.StripHTML&&(d+=" ")),b.indexOf(h)===-1&&b.indexOf(h+"/")===-1&&(h.indexOf("/")>=0?i.pop():i.push(h))),c.StripHTML||(d+=r);break;case" ":e===o&&(e=p),e===n&&(l++,k++),e!==n&&c.StripHTML||(d+=r);break;default:e===n&&k++,e===o&&(h+=r),e!==n&&c.StripHTML||(d+=r)}if(j=a[q+1]||"",f=!!c.Strict||(!r.match(/[a-zA-ZÇ-Ü']/i)||!j.match(/[a-zA-ZÇ-Ü']/i)),c.TruncateBy.match(/word(s)?/i)&&c.TruncateLength<=l){d=d.trimRight();break}if(c.TruncateBy.match(/character(s)?/i)&&c.TruncateLength<=k&&f)break;if(c.TruncateBy.match(/paragraph(s)?/i)&&c.TruncateLength===m)break}if(!c.StripHTML&&i.length>0)for(;i.length>0;){var s=i.pop();"!--"!==s&&(d+="</"+s+">")}return q<a.length-1&&(d.match(/<\/p>$/gi)?d=d.replace(/(<\/p>)$/gi,c.Suffix+"$1"):d+=c.Suffix),d.trim()};return"undefined"!=typeof module&&module.exports?module.exports=c:void(a.truncatise=c)}(this);
</script>

<script>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</script>

<script>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</script>
<script src="https://checkout.elsevier.com/javascripts/ga_app.js"></script>
<script>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</script>


<!-- esi:include src="http://52.19.231.103:3001/$(QUERY_STRING)" / -->
      
       
      <div class="fixed-side-links side-bottom scroll-down side-fixed"> 
    <div class="row row-back-to-top"> 
        <div class="columns large-12"> 
            <a class="back-to-top right" href="#top" title="Back to top">
                <!--span class="back-to-top-text">Back to top</span-->
            </a>
        </div>
    </div>
</div>
    </main>

       
       <!--noindex-->
       
    
    


       




    <!--endnoindex-->

 <footer class="footer-main fat-footer"> 
    <section class="top"> 
        <div class="row"> 
            <div class="large-12 columns"> 
                <ul class="accordion" data-accordion> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-solutions" id="footer-solutions-heading" class="hide-for-large-up" role="tab" aria-controls="footer-solutions"> 
                            <p class="heading">Solutions<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Solutions</p> 
                        <div id="footer-solutions" class="content" role="tabpanel" aria-labelledby="footer-solutions-heading"> 
                            <ul class="first"> 
                                <li><a href="/solutions/scopus" title="Scopus">Scopus</a></li> 
                                <li><a href="/solutions/sciencedirect" title="ScienceDirect">ScienceDirect</a></li> 
                                <li><a href="/solutions/mendeley" title="Mendeley">Mendeley</a></li> 
                                <li><a href="/solutions/evolve" title="Evolve">Evolve</a></li> 
                                <li><a href="/solutions/knovel-engineering-information" title="Knovel">Knovel</a></li> 
                                <li><a href="/solutions/reaxys" title="Reaxys">Reaxys</a></li> 
                                <li><a href="/solutions/clinicalkey" title="ClinicalKey">ClinicalKey</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-researchers" id="footer-researchers-heading" class="hide-for-large-up" role="tab" aria-controls="footer-researchers"> 
                            <p class="heading">Researchers<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">Researchers</p> 
                        <div id="footer-researchers" class="content" role="tabpanel" aria-labelledby="footer-researchers-heading"> 
                            <ul> 
                                <li><a href="/authors/journal-authors/submit-your-paper" title="Submit your paper">Submit your paper</a></li> 
                                <li><a href="/books-and-journals" title="Find Books & Journals">Find books &amp; journals</a></li> 
                                <li><a href="/authors" title="visit Author Hub">Visit Author Hub</a></li> 
                                <li><a href="/editors" title="visit Editor Hub">Visit Editor Hub</a></li> 
                                <li><a href="/librarians" title="visit Librarian Hub">Visit Librarian Hub</a></li> 
                                <li><a href="/reviewers" title="visit Reviewer Hub">Visit Reviewer Hub</a></li>
                                
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation"> 
                        <a rel="nofollow" href="#footer-elsevier" id="footer-elsevier-heading" class="hide-for-large-up" role="tab" aria-controls="footer-elsevier"> 
                            <p class="heading">About Elsevier<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up">About Elsevier</p> 
                        <div id="footer-elsevier" class="content" role="tabpanel" aria-labelledby="footer-elsevier-heading"> 
                            <ul> 
                                <li><a href="/about" title="About">About</a></li>
                                <li><a href="/about/careers" title="Careers">Careers</a></li>
                                <li><a href="/about/newsroom" title="Newsroom">Newsroom</a></li> 
    
                                <li><a href="/events" title="Events">Events</a></li>
                                <li><a href="/publisher-relations" title="Publisher relations">Publisher relations</a></li> 
                                <li><a href="/advertising-reprints-supplements" title="Advertising">Advertising, reprints and supplements</a></li> 
                            </ul> 
                        </div> 
                    </li> 
                    <li class="accordion-navigation last"> 
                        <a rel="nofollow" href="#footer-help" id="footer-website-heading" class="hide-for-large-up" role="tab" aria-controls="footer-help"> 
                            <p class="heading">How can we help?<span class="open-icon"></span></p> 
                        </a> 
                        <p class="heading show-for-large-up" >How can we help?</p> 
                        <div id="footer-help" class="content" role="tabpanel" aria-labelledby="footer-website-heading"> 
                            <ul> 
                                <li><a href="https://www.elsevier.com/support" title="Support and feedback" target="_blank">Support and Contact</a></li>
                            </ul> 
                        </div> 
                    </li> 
                </ul> 
                
                <div class="footer-social"> 
                    <span class="heading">Follow Elsevier</span> 
                    <div class="social-share"> 
                        <a href="https://www.facebook.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media facebook"> 
                            <img alt="Icon social media facebook" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-facebook.svg"> 
                        </a> 
                        <a href="https://www.linkedin.com/company/elsevier" class="svg-icon-social" target="_blank" title="Icon social media linkedin"> 
                            <img alt="Icon social media linkedin" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-linkedin.svg"> 
                        </a> 
                        <a href="https://twitter.com/ElsevierConnect" class="svg-icon-social" target="_blank" title="Icon social media twitter"> 
                            <img alt="Icon social media twitter" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-twitter.svg"> 
                        </a> 
                         <a href="https://www.youtube.com/c/elsevier/" class="svg-icon-social" target="_blank"> 
                            <img alt="Icon social media youtube" src="https://cdn.elsevier.io/verona/includes/svg/icon-social-youtube.svg"> 
                        </a>  
                    </div> 
                </div>
              
    <!-- country selector -->
                <div class="region-container">
                    <span class="heading">Select location/language</span>
                    <ul class="region-select">
                        <li class="region-current">Global <span class="language">English</span><span aria-hidden="true" class="icon-standalone-navigatedown"></span></li>
                        <ul class="region-options">
                            <li><a href="https://www.elsevier.com" data-locale="global"><span class="locale">Global</span> <span class="language">English</span></a></li>
                            <li><a href="/en-gb" data-locale="en-gb"><span class="locale">United Kingdom</span> <span class="language">English</span></a></li>
                            <li><a href="/pl-pl" data-locale="pl-pl"><span class="locale">Poland</span> <span class="language">Polski</span></a></li>
                            <li><a href="/es-es" data-locale="es-es"><span class="locale">Spain</span> <span class="language">Español</span></a></li>
                            <li><a href="/fr-fr" data-locale="fr-fr"><span class="locale">Français</span> <span class="language">France</span></a></li>
                            <li><a href="/en-in" data-locale="en-in"><span class="locale">India</span> <span class="language">English</span></a></li>
                        </ul>
                    </ul>
                </div>

            </div> 
        </div> 
    </section> 
    
    <section class="bottom"> 
    <div class="row">
        
        <div class="large-2 columns show-for-large-up">
            <a href="https://www.elsevier.com" alt="Home" class="els_link-image"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" class="gh-logo" width="85" height="94" style="background: white" alt="Elsevier logo">
            </a>    
        </div>
        
        <div class="large-7 columns">
            <p>Copyright &copy; 2019 Elsevier, except certain content provided by third parties</p>
            <p>Cookies are used by this site. To decline or learn more, visit our <a href="/legal/use-of-cookies" title="Cookies" target="_blank">Cookies</a> page.</p>
            <p>
                <a href="/legal/elsevier-website-terms-and-conditions" title="Terms and Conditions" target="_blank">Terms and Conditions</a>
                <a href="/legal/privacy-policy" class="els-document-link" title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="/sitemap" class="els-document-link" title="Sitemap">Sitemap</a>
            </p>
        </div>
          <div class="large-5 columns hide-for-large-up">
            <a href="https://www.elsevier.com" class="els_link-image" alt="Home"> 
                <img src="https://cdn.elsevier.io/matrix/includes/svg/logo-elsevier-wordmark.svg" style="background: white" class="gh-logo" width="85" height="94" alt="Elsevier logo">
            </a>  
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
  
       <div class="large-3 columns show-for-large-up"> 
            <a title="Go to RELX Homepage" href="https://www.relx.com/" class="els_link-image"> 
                <img width="150" alt="RELX Wordmark" src="https://cdn.elsevier.io/matrix/includes/svg/logo-relxgroup.svg" style="background: white"> 
            </a> 
        </div> 
       
    </div> 
    </section>    

</footer><style>
    @media only screen and (min-width: 64.063em) {
        footer.fat-footer .top .footer-social {
            position: absolute;
        }
    }
</style>    
<!-- JSON Breadcrumbs Start -->

<!-- JSON Breadcrumbs End -->


    
<script src="https://cdn.elsevier.io/matrix/ui/6.4.1/scripts-bottom.js"></script>

<!-- Promo JS -->
<script>
    var ECOMM_CART_URL="https://checkout.elsevier.com/api/cart";
</script>
<script id="promotion-script-tag" data-src="https://checkout.elsevier.com/javascripts/promotions.js"></script>

<script>
    function createSchemaTag(str) {
        var script_tag = document.createElement('script');
        script_tag.type = 'application/ld+json';
        script_tag.text = JSON.stringify(str, null, '\t');
        document.body.appendChild(script_tag);    
    }
</script>

<script>
    if (pageData && pageData.visitor) {
           pageData.visitor.ipAddress = '54.204.165.226'; 
    }

    if (getPath().indexOf('search-results') < 0) {
    	pageDataTracker.trackPageLoad();
    }
</script>

<div id="surveyPopup" class="survey-trigger" style="display:none;">
<script>
   surveyOptions = {
      startDate: 1380622914,
      endDate: 1609373814,
      frequency: '',
      url: 'https://survey.confirmit.com/wix2/p2683244022.aspx',
      inactive: 'No',
      target: 0.1,
      cookieName: 'survey'
  }
  // Increase frequency of survey to 1 in 100 visitors
  
    var urls = ["/journals/", "/books/", "/solutions/sciencedirect/content/articlechoice", "/solutions/embase-biomedical-research", "/solutions/geofacets"];
    
    var currentPath = window.location.pathname;
    
    urls = urls.filter(function(url) {
      return currentPath.indexOf(url)==0;
    });
    
    if(urls.length > 0) {
        surveyOptions.target = 1;  
    }
    
    $(function(){
      surveyInit(surveyOptions);
    })
</script> 

<p>Elsevier.com visitor survey</p>
<p>We are always looking for ways to improve customer experience on Elsevier.com. <br />
We would like to ask you for a <b>moment of your time</b> to fill in a short questionnaire, <b>at the end of your visit</b>. <br /> 
<br/> 
If you decide to participate, a new browser tab will open so you can complete the survey after you have completed your visit to this website.<br /><br /> Thanks in advance for your time.</p>
<a class="survey-accept cta-primary _lightbox" href="http://survey.confirmit.com/wix2/p2683244022.aspx" rel="nofollow" target="_blank">Accept</a>&nbsp;<a class="survey-decline cta-primary">Decline</a></div>


</body>
</html>